Accueil / Technique [Mécanique]

[Laguna II] laguna 2 ne démarre plus .

Bonjour,

je suis le propriétaire d'une laguna 2 1.9 dci 107 ch qui totalise 1770000kms.

j'ai caler hier en marche arrière (peut etre une panne de gas-oil car il n'en restait pas beaucoup) et depuis elle ne veut plus démarrer, quand j'appui sur le bouton start , elle fait seulement un "clic" elle ne chante même pas .

des conseils ? je suis vraiment embarrasser vu que c'est mon outil de travail.

Merci d'avance !! :D
chichi1er
Modérateur PR
Message Ven 01 Avr, 2016 09:04
Bonjour,

Vérifier la connexion de la batterie et l'état de la batterie (charge ? nouvelle ?)

Cordialement.
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
La batterie est neuve (meme pas 3mois ) j'ai mis un coups de booster et des que je retire celui ci elle n'as plus de jus . Je ne comprend pas .
contrôler votre batterie neuve peut être celle ci est décharger dans ce cas c et l alternateur qu il va falloir contrôler
chichi1er
Modérateur PR
Message Ven 01 Avr, 2016 14:04
Effectivement ce peut être l'alternateur qui ne charge pas (=batterie vide) ou qui charge trop (=batterie HS)
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
j2c
Membre d'honneur
Message Ven 01 Avr, 2016 15:04
autre piste, les cosses de la batterie et de la voiture sont-elles en bon état et bien serrées ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Message Ven 01 Avr, 2016 20:04
Si c'est possible sur votre véhicule, une fois démarré, enlever la cosse - de la batterie, si le moteur cale c'est que l'alternateur est HS. Je dis bien si celui-ci le permet, car la clio de mon pére a une sécurité qui empêche tout redémarrage sur sa clio en poussant et si on met une batterie d'un autre véhicule et que l'on enléve la cosse il cale. C'est fais exprés pour passé par la case garage^^
_________________
Grand Scenic II 1.9 DCI 120 chx année 2005 7 places


Sauter vers: