Accueil / Technique [Electronique-Electrique]

[Laguna II] Curiosité capteur de pression pneu

Bonjour :)

Je viens vous demander votre aide concernant une petite curiosité sur un capteur de pression.

Depuis un certain temps, le capteur arrière côté conducteur ne répondait plus. A l'occasion d'un changement de pneu j'en achète un neuf. Avant le montage je le programme dans le calculateur, le capteur étant dans l'habitacle. Bien reconnu et très content je fais changer mes pneus.

Je reprends la voiture... patatra, plus de signal :(

Qu'a cela ne tienne, je remets le code de l'ancien capteur que j'ai récupéré. Dans l'habitacle... ben il marche.

La première moralité c'est que j'ai acheté un capteur pour rien...

Mon interrogation : pourquoi les capteurs fonctionnent dans l'habitacle et pas quand ils sont sur la roue ??? Un problème sur le récepteur sous la voiture ?

Qu'en pensez vous ?

En vous remerciant pour l'aide que vous allez m'apporter ;)

Olivier
_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 240000 km
- Clio II 1.5 dCi Luxe Privilège, 2005 330000km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
Curieux que le capteur fonctionne non monté, j'ai remarqué par expérience qu'il fallait au moins trois conditions pour obtenir la mesure:
-que le capteur soit 'secoué', par ex par rotation de la roue; entreposé, il se met en sommeil et met longtemps à être détecté (ce qui permet de transporter son 2° train hiver dans le coffre)
-que le corps du capteur touche bien la masse du véhicule, càd collé à la jante qui transmet au moyeu
-que la pile soit valide (évidemment); elle ne se change pas, il faut remplacer le capteur (environ 10 ans de durée de vie)

Avez-vous roulé suffisamment avec le nouveau capteur ?
_________________
Laguna III Estate / diesel 2.0 dCi 175 / Initiale BVA 4RD / noir nacré / février 2012 / 202.000km / K91-KTD9-KTD9GE-EA3-NV676-201202-M9R857-C000268-AJ0101-EGL0091
Laguna III Estate / diesel 2.0 dCi 175 / Dynamique RHD / bleu écume / mars 2008 / 170.000km / K91-KT0M-KT1M06-TERNR-200803-M9R800-PK4012
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 / 200807 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 185.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Auth / gris boreal / nov 2003 / 258.000km
Dernière édition par ax04530 le Ven 25 Mar, 2016 22:03; édité 1 fois
Message Sam 26 Mar, 2016 10:03
Bonjour :)

Oui j'ai roulé une quinzaine de km à 90km/h après avoir fait remplacer les pneus.

Vu que la pile a un + et un -, la masse n'est-elle pas assurée sur la carte électronique du capteur ?

Pendant le weekend, je vais essayer une détection automatique des capteurs, voir si cela fait quelque chose de différent.


Sauter vers: