Accueil / Technique [Mécanique]

[Laguna II] Bruit moteur

Bonjour,


Mon véhicule démarre et roule normalement, aucun voyant ne s'est allumé. Néanmoins, la voiture fait un bruit très fort et étonnant dès le démarrage. Le bruit ne s'arrête pas.
Auriez-vous des idées sur le type de panne dont il pourrait s'agir ? Merci.

Caractéristique du véhicule :
Renault Laguna II 1.9 dci 125 Luxe Privilège
Année : 2005
Kilomètrage : 220 000 kms
Boite 6
Bruit survenu d'un coup...



Voici le bruit en question :
https://www.youtube.com/watch?v=toguiBG-ogQ
Dernière édition par YANNlCK le Lun 15 Dec, 2014 22:12; édité 2 fois
rpm91
Modérateur PR
Message Lun 15 Dec, 2014 21:12
Bonjour et bienvenue

Sans nous dire le type de moteur, sa cylindrée, sa puissance, la boîte de vitesse, l'âge et le kilométrage :idea: , je n'écoute même pas :wink: !
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Je viens d'éditer mon précédent post pour vous donner plus d'infos. Merci
... ?
Dernière édition par YANNlCK le Ven 19 Dec, 2014 20:12; édité 2 fois
Bonjour,

Ca ressemble à une poulie HS...
Combien de km ont tes courroies ?

Après RPM te donne des conseils pour que les gens te répondent plus rapidement... Ce n'est pas forcément lui qui va te répondre sur le sujet que tu lance...
Dernière édition par olivier_d le Ven 19 Dec, 2014 20:12; édité 1 fois
rpm91
Modérateur PR
Message Sam 20 Dec, 2014 08:12
L'enregistement est pris à quel niveau du moteur: côté distribution, côté boîte de vitesses?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2


Sauter vers: