Accueil / Technique [Electronique-Electrique]

[Laguna I] Mode d'emploi autoradio (V6 Initiale)

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour,

Je viens d'acheter une laguna 1 phase 2 V6 initiale.
Elle marche super bien. Par contre je n'ai pas eu le mode d'emploi du gps ni de la radio (alpine + chargeur cd). Pour le gps j'ai trouvé un site et tout est ok, par contre pour la radio : rien. J'ai trouvé quelques réglages de base mais je ne sais pas si il y a des trucs du style volume en fonction de la vitesse etc... Si quelqu'un a un lien pour télécharger la notice, ou comment l'obtenir cela serait super. Car chez renault, ils ont trouvé le code mais ils ont aucun bouquin aussi vieux.

Merci

Phil



http://yelims2.free.fr/DoDo/Wake_up.gif Tuxcarnav : édition du titre. Tu as gagné une petite lecture de la charte pour la mise en forme... :wink:
Ca y est, j'ai trouvé le site alpine ou l'on peut télécharger de la doc mais manque de bol, je ne connais pas la référence de l'autoradio de ma laguna. Si quelqu'un a une idée. Car sur le site je n'ai vu que des docs sur autoradio avec affichage en fave avant alors que sur la lag, il est déporté
Salut
.
Je ne connais pas ce poste par contre j’ai le même chargeur 6CD.
Il a 2 chose à savoir :
Il a une forte tendance à sauter dufait de l’état de la route, problème que l’on peut diminuer en lui mettant un bloc de mousse entre l’habillage de coffre et le corps du chargeur qui diminuera les vibrations que lui transmet la plaque de fixation .
Il lui arrive de perdre un CD en court de chargement ce qui le bloque et le fait même disparaître des chois du poste. le mien a été réparé 3 fois, mais le problème revient de façon aléatoire. Dans ce cas, on a besoin de l’ouvrir pour ressortir le CD, la manipe n’est pas très compliquée. Mais avant d’opérer à cœur ouvert, quant il est bloqué, si on appuie sur le bouton éjection rien ne se passe, ou presque car à l’intérieur le plateau c’est quand même déplacé de quelques mm et en répétant l’opération il peut arriver à rentrer le CD et donc à sortir le chargeur, mais entre chaque impulsion il faut bien attendre 30s car sinon plus rien ne se passe.
_________________
--------------------------------------------------------
Laguna I.2 2.2dT XRE 11/1998
Salut,

si c'est un "Radiosat Hifi" avec chargeur 6CD, j'ai une doc. au format pdf qui pourra t'intéresser. Envoie moi une adresse mail par MP et je te l'envoie en retour : il ne pèse que 167 Ko.

Pour la variation du volume en fonction de la vitesse, je crois que ça ne fonctionne pas : il faut tirer un fil entre le compteur et l'autoradio. Je ne l'ai pas fait sur la mienne (Lag 1 ph II Initiale, mais pas V6 !).
Merci à Jean-Paul, c'est pile poil mon autoradio

A bientôt
boubousse a écrit:
Merci à Jean-Paul, c'est pile poil mon autoradio

A bientôt


Pas de quoi, l'internet, c'est (aussi) fait pour ça. Pour l'info vitesse, il y a un topic qui en parle sur le forum dont je t'ai parlé. Le topic s'appelle "probleme de mute de l ODB pour l autoradio et volume annonce".

Bonne route !
Message Ven 25 Nov, 2005 18:11
Bonsoir,

Avec la doc envoyée, j'ai regardé comment le mettre en route et ça marche.
Génial

Merci encore


Sauter vers: