Accueil / Technique [Mécanique]

[Kangoo I] Probleme kangoo 1.5 dci [Réglé]

Retrouvez les Revues Technique Automobile de votre véhicule
Bonsoir a tous,en esperant trouver de l'aide.
J'ai acheté un kangoo 1.5dci qui coupait en roulant (limaille de la pompe), sur celui ci j'ai tout nettoyé le circuit gasoil,tuyaux durite remplacées,reservoir...pose de 4 injecteurs neufs.
mais celui ci me fait galerer,il demarre tourne bien quelques minutes.puis la pression de rail monte a 1500bars et il claque (ce qui est normal a cette pression) alors que la consigne est a 250 300 bars.
J'ai remplacé le moteur complet aussi,sorti puis verifié tout le faisceau moteur.ras.
Le seul defaut a la clip est pression rail quand ca se produit + voyant tdb.
Et un defaut sonde temperature eau court circuit a la masse.meme apres remplacement de celle ci.
Je desespere et ne sait plus ou chercher.
Je viens de commander un kit de demarrage en esperant que le pb soit le calculateur
rpm91
Modérateur PR
Message Jeu 18 Nov, 2021 19:11
Pour que la pression monte si haut, il faut que les retours soient bouchés, non?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Je ne sait pas.pourtant les injecteurs sont neufs les 4 ils ont 10mn
Pas d'autres idées?
Bonsoir.un peu de nouvelles,je viens de monter le kit de demarrage.donc la voiture ne fait plus le defaut de surpression.en revanche elle a des baisse de pression.elle tourne bien puis d'un coup une baise a 100 150 bar alors que la consigne est a 250 demandée.des fois elle cale.mais plus de voyant injection au TDB
Bon j'ai solutionné mes pb donc résolu
peux tu nous dire comment tu as solutionné tes problèmes, cela pourrait en intéresser d'autres maintenant ou plus tard.....
Message Mer 19 Jan, 2022 20:01
J'ai rechangé le kit de demarage et l imv


Sauter vers: