Accueil / Technique [Mécanique]

[Kangoo I] ne démarre plus

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous
Mon Kangoo ne démarre plus.
Un jour j'ai passé l'aspirateur dans le véhicule et depuis j'ai des problèmes de démarrage . Je sais que ce n'est pas lié mais peut être que par inadvertance, j'ai touché un fil ou un capteur??
Je viens de changer les bougies de préchauffage . Il a démarré . Par contre avant hier , il n'a pas démarré. J'ai senti la batterie un peu faible. Je l'ai charger toute la nuit mais toujours rien.
Je sens à chaque démarrage que le moteur est prêt à partir mais non.
Avez vous une idée de cette panne ?
Comment dois je procéder pour trouver la cause ?
Je vous remercie pour votre aide

edit modérateur
Modification du Tag et du titre
rpm91
_________________
RENAULT, Kangoo Express I Phase 2
1.5 dCi 68cv
Dernière édition par rpm91 le Mar 24 Nov, 2015 10:11; édité 2 fois
rpm91
Modérateur PR
Message Mar 24 Nov, 2015 10:11
Bonjour et bienvenue

tu n'as pas passé le Karcher sur le moteur par la même occasion que le coup d'aspirateur?

Tu as peut-être une tresse de masse oxydée/desserrée...

Regarde aussi du côté du capteur PMH et du capteur d'arbre à came

Mais ça peut veir aussi d'un désamorçage du circuit basse pression de gasoil: tu as pompé sur la poire d'amorçage?

et tant d'autres causes sont possibles!
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2


Sauter vers: