Accueil / Technique [Electronique-Electrique]

[Espace IV] Perte d'alimentation sur plusieurs organes [Réglé]

Bonjour,

Voici mon problème :
Je possède un ESPACE IV 3.5 V6 de 2006
En roulant tout d'un coup j'ai perdu l'affichage du compteur, de la climatisation et le réglage des sièges électriques. Donc soit c'est le faisceau, soit un relais, soit un fusible et les symptômes me font croire qu'un +12v après démarrage a disparu car la voiture fonctionne parfaitement.
J'ai encore la centralisation les phare le moteur...

J'ai commencé a tester les fusibles mais vu que plusieurs éléments sont tombé en panne simultanément, je penche plus pour un relais ou une carte de gestion mais je ne sait pas ou cibler mes tests.
Si quelqu'un a des infos.
Merci

edit: passage du sujet en [Réglé]
rpm91, modérateur PR
Dernière édition par rpm91 le Lun 09 Oct, 2017 17:10; édité 1 fois
J'ai trouvé le problème si ca peux servir.

En faite cela venez du fusible 30A dans la boite de rangement du tableau de bord cote conducteur. En effet le fusible qui gère les anti-brouillards a des conséquence sur plein d'autres appareils lorsqu'il est cramé :crazy:

Conclusion lorsqu'il y a un soucis électriques, ne pas hésiter a tester des fusibles
improbables !

A bientot !!
rpm91
Modérateur PR
Message Lun 09 Oct, 2017 17:10
Merci pour le retour d'info :D
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir


Sauter vers: 



Dernières news