Accueil / Technique [Mécanique]

[CLIO V] Voyant moteur sur clio 5 1.0 business

Bonjour,
Je viens d'acheter une clio 5 1.0 business 100ch de 09/2020 avec 50kms au compteur chez un concessionnaire Renault ( véhicule importé d'Allemagne).Après avoir parcouru 50 kms, un témoin moteur+ clé de maintenance se sont allumés. Rdv chez Renault, reprogrammation de l'injection + effacement du défaut.. Ca fonctionne à nouveau mais après quelques kms, le voyant se rallume. Retour chez Renault qui me dit cette fois que le problème est connu des techniciens, mais pour l'instant pas de solutions. Je dois rouler avec ces voyants allumés et que ca n'a pas d'incidence sur le fonctionnement. Impossible d'avoir un véhicule de prêt le temps de la réparation du fait que le véhicule roule. Apres de laborieuses discutions, j'ai fini par avoir un véhicule de remplacement le temps de l'intervention.
Je voulais savoir si d'autres utilisateurs avaient rencontrer ce problème et quelle était la solution, car j'ai peur de devoir patienter de longues semaines sans réparation au final ?(véhicule entreposé au fond du garage sans réel recherche de panne)
j2c
Membre d'honneur
Message Mar 02 Mar, 2021 14:03
Tant que tu as ton véhicule de prêt, ça les motive à faire la réparation.

Tu as bien fait de mettre un coup de pression, car rouler avec un voyant défaut allumé, n'est jamais bon. Même si le problème est bénin, il peut en masquer un autre qui aurait allumé le voyant.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org


Sauter vers: