Accueil / Technique [Mécanique]

[Clio IV] Rs- \"bV a contrôler\" et perte des vitesses impaires

Bonjour,

Prélimiaire : Clio 4 RS 2013 129 kkm utilisation daily majoritairement en région parisienne (N118 + quais de Seine principalement soit une Vmoy risible qui devrait être faisable avec un seul piston) – pas de reprog bizarre

donc là j’ai un Pb BVR 6DCT250 (Getrag) ou EDC6 (Renault) et ça commence de m’énerver au plus haut point …

Pour info je n’ai pas vu de sujet similaire sur le forum (quelques uns sur FA et d’autres sur Clio RS concept mais pas concluant au bout de 25 pages chaque … )


Symptômes : message : ‘BV a contrôler’ tous les 3 semaines puis le même tous les 2 semaines puis .. tous les jours (les fois précédentes plus rien après une petite nuit arrêtée et des fois après un arrêt de 10 minutes) après comme le calculateur moteur n’aimait pas ce que lui disait le calculateur boite il s’est fâché tout rouge (dépoll)

Passage en concession: pb connu juste une reprog calculo boite faite (je suppose en provenance du TCR, mais je suis toujours aussi sceptique sur l’hypothèse qu’un truc informatique puisse résoudre un pb physique surtout quand ça marchait avant .. )

Reprog faite : pile poil !! mais durée de vie .. 18 heures (dont 16 de parking) :( soit moins de 120 km avec juste un tout petit embouteillage d’1/2 heure, c’est rien par ici car ça peut être beaucoup plus long …

retour a l’appart en 2-4-6 (l’arbre impair est encore en vrac…) puis avec le calculo moteur qui se fâche et passe en mode dépoll orange (limité 3500trs) … c’est pas trop sécuritaire comme truc (et en plus les bruits me font mal a mes oreilles .. au bruit l’embrayage de l’arbre des pairs (qui marche encore) est en train de mourir


Mon impression : (comme je ne ne connais pas les specs de ce truc) ⇒ pour moi y-a un composant qui chauffe tout seul, soit les connecteurs, soit sur la boite elle même (du genre capteur) soit au niveau de la carte calculo boite avec une soudure qui est proche de se décoller

La provenance de la chauffe probable m’échappe un peu .. changement d’huile de boite à faire  (ça aucune concession ne voudra le faire) ?

⇒ d’où ma question : y-a t’il eut des remontées / investigations ou avancées sur ce pb ?


Voilà voilà (je n’ai pas les relevés diags de la concession et j’ai perdu mes mots de passe de mon ELM327)

Merci d’avance .. Hoplàà

Rq : j’ai failli mettre un titre genre HELPPPPP !! car je pars en vacances la semaine prochaine (jeudi) et j’aimerais bien ne pas avoir a balancer la voiture avant … et c’est beau l’environnement mais les automobiles ne sont pas censées être biodégradables depuis l’invention de la cataphorèse (surtout que j’ai une vignette 1 moi ! ) ...

Rq2 : oui je sais … je suis toujours aussi *bip*
_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 puis clio 4 RS chassis Cup. Actuel : Toyota C-HR Hybrid
censuré
J'ai exactement le même problème sur ma clio 4 rs et impossible de trouver la panne avec mon mecano merci cordialement en espérant que vous avez trouvé ! :)
_________________
trap
bonjour pouvez vous me recontacter en mp merci de votre part ;)
_________________
trap
j2c
Membre d'honneur
Message Lun 10 Aoû, 2020 09:08
ça serait dommage de contenir la réponse dans un MP, si celle-ci peut-être rendu publique, ça serait tellement mieux.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Oui biensur je suis tout a fait d'accord c'est juste que vue la date du post j'avais peur qu'il ne soit plus connecté quoi...
Vous avez le même problème ?
_________________
trap
j2c
Membre d'honneur
Message Lun 10 Aoû, 2020 15:08
Moi, non. Si vous regardez ma signature, j'ai 2 vieille bagnoles... qui utilisent de vieilles techno.. qui tombent aussi en panne..

Les demandes de MP aux anciens, venant de nouveaux ont par le passé, occasionné pas mal de demande de fermetures de comptes d'ancien.. (qui se retrouvaient submergés par les demandes... )



J'ai bien peur que dans votre cas, on se retrouve à devoir déposer la boite pour voir ce qui merde.

Avez-vous un peu de contexte à donner ? Age de la voiture, nombre de KM, symptomes avant-gardistes ? Un passage au garage a déjà été fait ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
chichi1er
Modérateur PR
Message Mar 11 Aoû, 2020 00:08
Salut et bienvenue Trick,

Je ne me souviens plus si Srg2 a réglé son soucis, mais ce problème correspond à la date où il a changé de voiture :pense:
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
Il me semble que la solution technique trouvée par Srg2 a bien consisté à changer de véhicule :crazy:
_________________
Le gras, c'est la vie
si vous avez ce problème, ne cherchez pas à faire réparer votre RS dans n'importe quelle concession Renault. Allez chez un spécialiste Renault Sport, il y en a partout en France, et ils connaissent bien mieux les spécificités des RS !
Bonjour, je possède une clio 4 rs de 2013 et totalise 89000 km dont un entretien complet tout les 10 000 kms et une vidange de boite au moment de la panne..
j'aurais besoin d'un avis sur un panne incompréhensible..
Lorsque que je me met en boîte automatique aléatoirement et périodiquement le message d'erreur "boite de vitesse a contrôler" s'affiche et la les vitesses impairs disparaissent totalement 1,3,5 par contre les vitesse paire 2,4,6 fonctionne..
C'est très pénible..
Par contre j'ai remarqué que quand je roule en séquentielle au palette la panne n'apparaît pas ducoup je roule constamment au palette maintenant en attendant de trouver la panne..
A la balise s'affiche l'erreur " actionneur d'embrayage N*1" que j'ai changer et ce n'est pas ça.
J'ai pensé au faisceau en 2 eme puis en 3 ème le calculo mais bon ca fait un peut chère d'essayer pour trouver la panne..
Merci cordialement.
_________________
trap
Bonjour, J'ai actuellement le même problème sur ma Scénic de1/2011 , 126 000 km, boite EDC 6 . Mais ce sont les vitesses impaires qui ne fonctionnent pas, sauf cas particulier, ainsi que la marche arrière, ce qui immobilise de fait la voiture.
Un premier"petit garagiste" au vu du kilométrage m'a asséné que c'était évidemment l'embrayage pour 4 000€. le concessionnaire Renault l'a passé à la valise : moteur d'actionneur des vitesses de la Boite , changé ( devis 885€ !) sans plus de résultat. Et ils ne semblent pas avoir d'avis précis , ni décidés à se rapprocher du service technique de Renault.
Mes questions : qu'est ce que c'est comme panne ? Pourquoi l'embrayage serait en cause ( uniquement de la route et aucun symptôme )? le mécano m'a parlé d'axes (d'actionneur ? ) usés. Je pense à : vidange de la boite ? capteur défaillant, non détecté par l'ordi, qui fonctionnerait de manière intermittente ou mauvais contact .
Merci de vos lumières car ça m'énerve de me dire que je vais la bazarder vu sa valeur .
Patrick
censuré
_________________
HERVE
Message Jeu 18 Mar, 2021 20:03
Pat RV : la scenic est chez le concessionnaire Renault depuis 5 semaines et ils m'informent qu'aprés discussion en interne, ils se proposent de changer l'Embrayage, et attendent la propo de Renault ( quant à un éventuel geste ). Je suis sceptique et sais qu'ils n'ont pas approché le technocentre Renault pour avis !!!
Suite et fin bientôt
Cordialement
patrick
_________________
HERVE


Sauter vers: