Accueil / Technique [Mécanique]

[Clio IV] Rs- \"bV a contrôler\" et perte des vitesses impaires

Message Ven 05 Juil, 2019 19:07
Bonjour,

Prélimiaire : Clio 4 RS 2013 129 kkm utilisation daily majoritairement en région parisienne (N118 + quais de Seine principalement soit une Vmoy risible qui devrait être faisable avec un seul piston) – pas de reprog bizarre

donc là j’ai un Pb BVR 6DCT250 (Getrag) ou EDC6 (Renault) et ça commence de m’énerver au plus haut point …

Pour info je n’ai pas vu de sujet similaire sur le forum (quelques uns sur FA et d’autres sur Clio RS concept mais pas concluant au bout de 25 pages chaque … )


Symptômes : message : ‘BV a contrôler’ tous les 3 semaines puis le même tous les 2 semaines puis .. tous les jours (les fois précédentes plus rien après une petite nuit arrêtée et des fois après un arrêt de 10 minutes) après comme le calculateur moteur n’aimait pas ce que lui disait le calculateur boite il s’est fâché tout rouge (dépoll)

Passage en concession: pb connu juste une reprog calculo boite faite (je suppose en provenance du TCR, mais je suis toujours aussi sceptique sur l’hypothèse qu’un truc informatique puisse résoudre un pb physique surtout quand ça marchait avant .. )

Reprog faite : pile poil !! mais durée de vie .. 18 heures (dont 16 de parking) :( soit moins de 120 km avec juste un tout petit embouteillage d’1/2 heure, c’est rien par ici car ça peut être beaucoup plus long …

retour a l’appart en 2-4-6 (l’arbre impair est encore en vrac…) puis avec le calculo moteur qui se fâche et passe en mode dépoll orange (limité 3500trs) … c’est pas trop sécuritaire comme truc (et en plus les bruits me font mal a mes oreilles .. au bruit l’embrayage de l’arbre des pairs (qui marche encore) est en train de mourir


Mon impression : (comme je ne ne connais pas les specs de ce truc) ⇒ pour moi y-a un composant qui chauffe tout seul, soit les connecteurs, soit sur la boite elle même (du genre capteur) soit au niveau de la carte calculo boite avec une soudure qui est proche de se décoller

La provenance de la chauffe probable m’échappe un peu .. changement d’huile de boite à faire  (ça aucune concession ne voudra le faire) ?

⇒ d’où ma question : y-a t’il eut des remontées / investigations ou avancées sur ce pb ?


Voilà voilà (je n’ai pas les relevés diags de la concession et j’ai perdu mes mots de passe de mon ELM327)

Merci d’avance .. Hoplàà

Rq : j’ai failli mettre un titre genre HELPPPPP !! car je pars en vacances la semaine prochaine (jeudi) et j’aimerais bien ne pas avoir a balancer la voiture avant … et c’est beau l’environnement mais les automobiles ne sont pas censées être biodégradables depuis l’invention de la cataphorèse (surtout que j’ai une vignette 1 moi ! ) ...

Rq2 : oui je sais … je suis toujours aussi *bip*
_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 puis clio 4 RS chassis Cup. Actuel : Toyota C-HR Hybrid


Sauter vers: 



Dernières news

/UserFiles/photos/miniatures/Lada_Granta_Sedan_Gen3.jpg
06/09/2019 Lada Granta