Accueil / Technique [Mécanique]

[Clio III] Tremblement

Bonjours, J'ai un problème avec ma Clio 3 1,5 DCI de 2006.

Depuis maintenant 1 mois j'ai un problème de tremblement lorsque je suis au point de patinage en 1ère, mais uniquement au démarrage ! Aussi lorsque je coupe le moteur tout l'habitacle se met a trembler. On ma diagnostiquer un support moteur, je les ai tous changer (support boite de vitesse, celui du bas moteur en fille de 8, le support avant droit et la biellette de reprise de couple aussi) J'ai toujours le même problème et c'est assez chiant à force surtout dans les bouchons..

Auriez vous une idée d'ou cela peux provenir ? Merci d'avance.
rpm91
Modérateur PR
Message Mer 15 Avr, 2015 19:04
Tu as toujours le problème de tremblement à l'arrêt moteur, ou uniquement celui au point de patinage?


Quel est le kilométrage de l'auto?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
rpm91 > Non non uniquement lorsque je démarre en 1ère ! C'est à dire j'appuie sur la pédale d'embrayage je passe ma 1ère, je relâche la pédale en accélérant un peux et une fois au point de patinage la voiture se met a trembler, une fois la pédale relâché plus rien. Et la voiture est a 135 km !
Le bi-masse qui dit mertte :pense:
_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
Hm tu pense que je devrais faire changer tout l'embrayage directement ?
rpm91
Modérateur PR
Message Jeu 16 Avr, 2015 06:04
135 000 km, je présume, parce que 135 km en 9 ans, même les pompiers d'aéroport en font plus. :lol2:

Donc tu as du broutement d'embrayage à chaud dans les bouchons, ce qui n'est pas absolument sidérant même si désagréable.

Pas de volant bi-masse sauf sur le dci 110.

A faire en 1er, un re-rôdage de l'embrayage

Un dimanche matin dans une zone industrielle ou commerciale vide
- en 20 mn, tu fais 20 accélérations (une toute les minutes)
sur sol plat, une seule personne à bord, moteur chaud
- mettre le moteur à 2000 tr/mn
- embrayer doucement pour faire un départ rapide
- laisser la voiture accélérer jusqu'à 25km/h moteur toujours à 2000r/mn,
- retour au ralenti, laisser tourne une minute

Si çà ne marche pas, c'est soit que tu as une fuite d'huile côté boîte ou moteur, soit l'embrayage est rincé (135 000 en 9 ans, elle a du faire beaucoup de ville/bouchon)
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
> Rpm91, Hm j'essayerais quand j'aurais le temps mais tu ma fait rappeler que sur mon dernier contrôle technique j'ai un problème d'étanchéité, un joint Spit au niveau du bas moteur mais on ma dit que je pouvais rouler et que ça n'est pas si grave ! Tu pense que ça peux être le problème ?
rpm91
Modérateur PR
Message Jeu 16 Avr, 2015 19:04
Si c'est côté boîte de vitesses, pas impossible :-?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Rpm91 > Hm je vois, bah je vais voir mon mécano des demain pour le faire changer et je te tiendrais au courant ! Merci de ton aide ! :)
rpm91
Modérateur PR
Message Jeu 16 Avr, 2015 21:04
Comme il faut déposer la boîte, il te proposera de changer l'embrayage....
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2


Sauter vers: