Accueil / Technique [Mécanique]

[Clio III] Tremblement de la voiture en roulant

Bonjour,

Lorsque je suis au alentour de 90 km/h et au dessus :lol2: :lol2: :lol2: ,
ma clio se met à trembler. Quelqu'un a une explication?

Merci d'avance
_________________
La modération c'est pour les lâches, la vie mérite qu'on en abuse!
Clio 3 phase 2 TOMTOM édition 1.5 DCI 88 CV
Tu devrais commencer par faire un équilibrage des roues. Si ça ne change rien, il faudra creuser un peu plus.
_________________
Le gras, c'est la vie
J'ai équilibré la pression des pneus, j'ai changé une de mes jantes alu qui était fissurée.. Le parallelisme a été fait..

Je ne vois pas..
_________________
La modération c'est pour les lâches, la vie mérite qu'on en abuse!
Clio 3 phase 2 TOMTOM édition 1.5 DCI 88 CV
Un pneu déformé peut être...
Bonjour,

Citation:
J'ai équilibré la pression des pneus, j'ai changé une de mes jantes alu qui était fissurée.. Le parallelisme a été fait..


Oui mais est-ce que l'équilibrage des jantes a été fait ?... surtout si tu en as changé une ;)
_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 240000 km
- Clio II 1.5 dCi Luxe Privilège, 2005 330000km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
pas mieux...

au dessus de 90 km/h c'est certainement une roue arrière mal équilibrée ou un pneu déformé. (ça aurait été a plus basse vitesse genre 40 à 60 j'aurais dis l'avant)
_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 puis clio 4 RS chassis Cup. Actuel : Toyota C-HR Hybrid
j2c
Membre d'honneur
Message Mar 16 Juin, 2015 21:06
j'ai déjà eut des vibrations à l'avant.. à 90km/h à cause d'un plat sur une jante.. à l'avant (merci les nids de poule..)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 166 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
pedro78200
Administrateur
Message Mer 17 Juin, 2015 09:06
Srg2 a écrit:
au dessus de 90 km/h c'est certainement une roue arrière mal équilibrée ou un pneu déformé. (ça aurait été a plus basse vitesse genre 40 à 60 j'aurais dis l'avant)


Pas d'accord... avec une jante voilée ou un équilibrage foireux je n'ai jamais rien sentis sous 90km/h.
De mon expérience perso (qui vaut ce qu'elle vaut) ca donnerais :

A partir de 90/100km/h, tremblement dans le volant => Probleme sur les roues avants
A partir de 110/130km/h, tremblement ressentis dans l'habitacle / siege => Probleme sur les roues arrières

Quelle que soit la vitesse (enfin au dela de 50 tout de meme), tremblement dans le volant au freinage => Disques avants voilés
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
j2c
Membre d'honneur
Message Mer 17 Juin, 2015 11:06
je partage également ce ressenti :wink:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 166 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bonjour à tous j'ai à peu près le même probleme que toi mais je ne trouve pas de réponse..

Je possède une clio III société qui a 70 chevaux.
Depuis que je l'es acheté (6mois), plusieurs amis qui me suivent
en voiture mon dit que la roue arrière droite ne tourne pas rond!
Ayant une megane II 105chevaux avant celle la je me disais que
Ma voiture trembler quand j'arriverai vers les 150km/h car c'est
un tout petit moteur mais maintenant que je sais que la roue
arriere ne tourne pas droit je me demande si ce n'est pas lié...
Ayant un budget tres limite j'ai continué à rouler avec.
Les tremblements ne sont pas plus ou moins fort c'est constant
on va dire.

Quelqu'un aurais une idée sur la cause de cet roue qui ne tourne pas droite?
J'ai eu droit à toute les réponses dans les forums alors du coup
je suis venu chez planèteRenault pour voir les avis!

Merci d'avance aux personnes qui prendront le temp de lire
et de me répondre sérieusement :)

Vive Renault
rpm91
Modérateur PR
Message Jeu 11 Fev, 2016 17:02
L'auto a quel kilométrage

La roue vibre en roulant, ou alors elle semble braquée ?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Message Jeu 11 Fev, 2016 18:02
j'ai eu ça sur une laguna c'etait le bol de la boite de vitesse la ou se loge le tripode du cardan


Sauter vers: