Accueil / Technique [Electronique-Electrique]

[Clio III] Radar de recul ne fonctionne plus

Bonsoir,
Je souhaiterais avoir des conseils car quand je met ma marche arrière sa ne bip plus. Lorsque je recule sa ne bip pas non plus. Comment et que faire s'il vous plaît ? Merci par avance .
_________________
Da Silva
rpm91
Modérateur PR
Message Mer 23 Jan, 2019 20:01
Bonjour et bienvenue

est-ce que le feu de recul fonctionne?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Bonjour,
Je n'ai pas vérifier le feu de recul mais par contre l'essui glace arrière fonctionne. Vous pensez que cela pourrait être lié avec les feux de recul ?
Merci.
_________________
Da Silva
j2c
Membre d'honneur
Message Jeu 24 Jan, 2019 07:01
Il peut y avoir un lien dans le sens où le radar est branché sur le feu de recul.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Bonjour
Je viens de changer mes ampoules de recul qui ne fonctionnaient plus mais sa ne marche toujours pas. Je ne comprend pas car les feux STOP marchent.
_________________
Da Silva
D'abord regarder si le jus arrive sur la platine à l'endroit des ampoules de feux de recul (multimètre). Contact mis et marche arrière enclenchée.
Si pas de jus, voir peut-être le contacteur de M-Ar sur la boîte de vitesse quoique, je crois que le fil qui va au contacteur est le neutre.
Dans l'affirmative, l'ampoule reçoit du 12v mais ne s'allume pas parce que le contacteur est défaillant et n'apporte plus la masse à l'ampoule.
_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
Message Ven 25 Jan, 2019 16:01
Merci pour vos conseils ! Je pensais peu être que c'était le fusible qui se trouve vers le moteur. Je vais essayer de voir ça . Merci beaucoup.
_________________
Da Silva


Sauter vers: 



Dernières news

/UserFiles/photos/miniatures/EasyLink.jpg
15/07/2019 Renault Easy Link