Accueil / Technique [Mécanique]

[Clio III] Problème d'enclenchement de la marche arrière aléatoire.

Bonjour à tous,

J'ai une Clio 3 ph 2 de 2011 avec une motorisation 1.5DCi 88cv . Elle totalise 80 000 km
Le véhicule est entrenu à jour avec le carnet de suivi.

Des fois quand je passe la marche arriere cela coince , je suis obligé de debrayé puis embrayé pour qu'elle puisse s'enclenché.
Toutes les autres vitesse passe normalement sans probleme.
J'ai l'impression qu'il le "selecteur "( je ne sais pas comment cela s'appelle) de marche arriere ne se met pas en face pour laisser le levier entré dans la marche arriere. Sinon c'est comme si j'ai pas bien embrayé . Je sens quelques chose qui ne laisse pas le levier entré.

Ce probleme est aléatoire, cela arrive de temps en temps.

Quand cela arrive je dois soit debrayé puis embrayé ou meme je passe la 1 ere puis je fais marche arriere.

Quel piste envisagé ?
Est ce que l' Embrayage peu laché à 80000km
Est ce que la pédale d'embrayage est réglable ?

Je ne sais pas si sa peut être la cause, j'ai un grincement de ressort dans la pédale d'embrayage. ( Lors de la révision, Renault l'a vérifié et n'a rien remarqué)

Sinon le véhicule marche bien et n'a aucun probleme pas de bruit lors de passage des vitesses.
lepak06 is online now Add to lepak06's Reputation Report Post
_________________
Clio 3 Ph2 1.5 dCi
Peut-être que la tringlerie de commande des vitesses a bougé au fil du temps et n'est plus alignée. Il faut aller voir en dessous en sortie du levier .
_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
Message Dim 22 Sep, 2019 07:09
Je vais vérifier les cables entre la boite et le levier.
_________________
Clio 3 Ph2 1.5 dCi


Sauter vers: 



Dernières news