Accueil / Technique [Mécanique]

[Clio III] clio 3 moteur m4r qui se met en sécurité une fois chaud

Bonjour à tous !
je possède une Clio 3 2l 140 cv essence moteur m4r de 2007, 150 000 kms
entretien régulier, tourne comme une horloge, enfin jusqu'à maintenant...
il y a 2 jours, après une heure d'autoroute à 130 kms, la voiture permet de la puissance, j'accélère, elle tousse, claque, bref, en mode dégradé...je m'arrête, je redémarre le moteur et rentre à moins de 90 chez moi, par peur d'abimer quelque chose. ayant fait un plein la veille et ayant des doutes sur la qualité de l'essence, je vide le réservoir, refait le plein. le lendemain, je retente l'autoroute...même problème après une heure de route, donc moteur chaud à 130 km/h. je rentre encore à allure modérée. à priori, la qualité de l'essence n'a rien à voir
dans les 2 cas, aucun des voyants tableau de bord ne s'est allumé
la première fois, c'était sous la canicule 35 degrés mais voyant de température normal et les ventilos se sont déclenchés, la seconde fois, de nuit, il faisait 16
Je passe au garage pour diag et passage à la valise et surprise, aucun code défaut tout est clean, le garagiste ne comprend pas, moi non plus
je résume : pas de voyants allumés, pas de pbs de température, la voiture roule parfaitement après redémarrage...

avez vous des pistes, là, je commence à paniquer
Bonjour,
La mise à l'air libre du réservoir est peut-être bouchée.
Sur ce modèle je ne sais pas si c'est dans le bouchon ou sur la goulotte de remplissage.
_________________
Laguna III Estate / diesel 2.0 dCi 175 / Initiale BVA 4RD / noir nacré / février 2012 / 175.000km / K91-KTD9-KTD9GE-EA3-NV676-201202-M9R857-C000268-AJ0101-EGL0091
Laguna III Estate / diesel 2.0 dCi 175 / Dynamique RHD / bleu écume / mars 2008 / 170.000km / K91-KT0M-KT1M06-TERNR-200803-M9R800-PK4012
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 / 200807 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 155.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Auth / gris boreal / nov 2003 / 258.000km
Bonjour et merci de votre intérêt pour mon problème.

j'ai regardé par acquis de conscience il y a bien un trou prés du bouchon de réservoir et il n'est pas bouché...de plus je n'ai aucun à coup moteur ni problème de ralenti même à chaud, juste (et ça me suffit ;-) ) le moteur qui se met en sécurité après une heure d'autoroute à 130 km/h, sans allumage de voyants
Message Mer 30 Aoû, 2017 12:08
Bonjour à tous,
j'ai passé ma voiture à la valise Renault chez un ami
verdict code défaut df308 capteur d'angle (colonne de direction)
mon ami, mécano de longue date est dubitatif et ne comprend pas trop l'incidence sur les symptômes décrits, bref, je ne suis pas plus avancé
je dois reprendre les longs trajets dans quelques jours et je n'ai toujours pas de pistes, vous avez quelques idées ?


Sauter vers: 



Dernières news