Accueil / Technique [Mécanique]

[Clio III] Bruit démarrage

Bonjour,

Je viens vers vous car ma voiture fait un bruit de grincement lors de démarrage à froid.
Une fois que le véhicule a chauffé je n'ai presque jamais ce bruit.

Je l'ai acheté il y a deux ans avec ce bruit donc je ne pense pas que cela soit bien grave puisque je n'ai pas eu de problème depuis mais voulant la revendre, je souhaiterais faire disparaitre celui ci.

Pour m'aider à identifier le problème, j'ai enregistrer le bruit dans la vidéo ci dessous

Bruit démarrage

Si quelqu'un a une idée d'où cela peut il provenir.

Merci d'avance

Bonne journée
rpm91
Modérateur PR
Message Mar 30 Aoû, 2022 13:08
Bonjour
Quelle motorisation, quel kilométrage?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Bonjour,

Il s'agit d'une RENAULT Clio III 5 Portes 1.2 i TCE 101 cv qui a 100 000km

Cdt
Message Mar 30 Aoû, 2022 17:08
On dirait le lanceur du démarreur qui reste trop longtemps sur le volant moteur, et qui râcle les dents du volant. Un peu de dégrippant sur l'axe du lanceur, peut-être ?
_________________
Laguna III Estate / diesel 2.0 dCi 175 / Initiale BVA 4RD / noir nacré / février 2012 / 202.000km / K91-KTD9-KTD9GE-EA3-NV676-201202-M9R857-C000268-AJ0101-EGL0091
Laguna III Estate / diesel 2.0 dCi 175 / Dynamique RHD / bleu écume / mars 2008 / 170.000km / K91-KT0M-KT1M06-TERNR-200803-M9R800-PK4012
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 / 200807 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 185.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Auth / gris boreal / nov 2003 / 258.000km


Sauter vers: