Accueil / Technique [Mécanique]

[Clio III] Bruit d'eau pare brise avant!

Bonjour à tous!
Propriétaire d'une Clio III ph1, après chaque jours de pluie, quand je reprend la voiture, j'ai un déplacement d'eau dans chaque virage.
Le problème semble venir d'une rétention d'eau sous les essuie glace, j'ai donc plusieurs fois nettoyé tout ça mais ça revient à chaque fois.
De plus je n'ai pas trouvé d'évacuation du moins coté passager, pour ce qui est du coté conducteur je n'ai que très peu accès vu que le cache ne peut pas être enlevé à cause des essuie glace.
Voilà,
Merci!

(désolé si je ne post pas au bon endroit!)
Il faut enlever les essuies glaces, depeche toi de le vider sinon l'eau va rentrer dans l'habitacle...
D'accord, et après je pourrais enlever entièrement le cache et pouvoir nettoyer tout ça avant que l'évacuation se fasse de nouveau?
Et c'est bien ça : il n'y a qu'une évacuation du coté conducteur?
Maxousound a écrit:
D'accord, et après je pourrais enlever entièrement le cache et pouvoir nettoyer tout ça avant que l'évacuation se fasse de nouveau?
Et c'est bien ça : il n'y a qu'une évacuation du coté conducteur?


Non il y a 2 évacuations, une coté conducteur l'autre passager.

Si tu ne débouche pas tes durites d'évacuations tu vas cramer ton moteur d'essuie-glace surtout!
Message Mar 01 Mai, 2012 10:05
salut
ouai en effet ca stagne dans la baie de pare brise.

il faut non seulement nettoyer la baie mais aussi deboucher les evacuations
et meme de souvenir il y a une note actis qui parle d une modif au niveau d une des 2 evacuations
y en a une qui faut couper


Sauter vers: 



Dernières news