Accueil / Technique [Mécanique]

[Clio III] 1.6 16v - bruit métallique à l'accélération

Bonjour à tous !

Je viens vous faire part d'un petit souci sur ma Clio 3 Initiale : j'ai remarqué qu'en phase d'accélération j'entends comme un bruit de " raclement " venant du compartiment moteur. Ce bruit dispârait quand on débraye (tout en roulant). Il est présent à toutes les vitesses. J'ai regardé du côté des plaques autour de l'échappement pour voir si ça ne venait pas de là, mais non. J'ai monté la voiture sur des rampes et j'ai essayé de tapoter pour voir si il n'y avait pas un élément qui vibrait mais sans succès. J'ai fait la vidange de la boîte de vitesse (pour la forme ;) ) ça n'a rien changé. Ce bruit est apparu il y a plusieurs mois et j'ai l'impression qu'il est de plus en plus présent... Avez-vous une idée ?
Merci !

Ronan

PS : il y avait un post sur un problème similaire mais ça ne vient pas de là...
_________________
Scénic Jade 2.0 Turbo de 2007
Bon bah des nouvelles de chez le garagiste, il en a conclu d'après ses dires que c'est la boîte de vitesses qui est en train de rendre l'âme !!
Devis : 2700€ ! :eek: soit la moitié du prix de la voiture... faich' comme on dit ! après c'est vague c'est comme si je disais que c'est le moteur qui est en train de rendre l'âme ! ça fait comme un bruit de roulement qui est en train de lâcher. J'ai entendu dire qu'il y avait des garages qui reconditionnaient les boîtes au lieu de les changer. Est-ce que ce sera moins cher ? Ca fait doublement ch... car je comptais la vendre et que je viens de m'offrir un Scénic II Jade full option en 2.0T essence ! :roll: du coup même si je ne me mets pas dans la m.... financièrement la vente de la Clio aurait quasiment amorti le Scénic. Et à votre avis que pourrais-je en tirer si je la vends à une casse ? (pas grand-chose c'est sûr) sachant que c'est une Clio 3 Initiale 1.6 16v, 124000km de 2006, intérieur proche du neuf, extérieur quelques coups et griffures.
Merci pour vos réponses !

@ +
Ronan
_________________
Scénic Jade 2.0 Turbo de 2007
rpm91
Modérateur PR
Message Mar 25 Nov, 2014 09:11
Tu peux commencer par vidanger la boîte, ce qui ne sera de toute façon pas inutile à ce kilométrage.

Si tu as beaucoup de ferraille dedans, au moins, le diagnostic sera confirmé de manière certaine
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
2700€ c'est le prix de la boite avec la MO :?:
_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
J'avais déjà vidangé la boite sans amélioration et l'huile était propre c'est pour ça que j'ai des doutes... peut-être l'embrayage ?
Oui 2700€ c'est pour la boîte + main d'œuvre
_________________
Scénic Jade 2.0 Turbo de 2007
Bizarre quand meme car sur cette ensemble la boite est plutot très fiable :pense: :pense:

Peut etre demander un autre avis :idea:
_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
Je pense que c'est ce que je vais faire, la voiture n'a " que " 124000 km ça me semble bizarre...
_________________
Scénic Jade 2.0 Turbo de 2007
rpm91
Modérateur PR
Message Mar 25 Nov, 2014 11:11
Oups, j'avais pas relu ton 1er message :oops:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2


Sauter vers: