Accueil / Technique [Electronique-Electrique]

[Clio II] Probleme electrique electronique

Bonjour, voici mon problème : j'ai une clio 2 phase 1 diesel 1,9 de Janvier 2001, elle a 320000 km Depuis quelques temps, il faut la pousser pour qu'elle demarre à froid, après dans la journée il n'y a plus de problème. Mais tous les
matins elle lance mais ne demarre pas jusqu'a épuisement de la batterie.
Aussi quand je mets le clignotant de gauche elle broute et n'avance plus et les anti brouillard aussi. Pour finir le fameux voyant de prechauffage qui reste allumé mais ça me le fait depuis longtemps mais c'est de pire en pire. Alors quand je vais voir des mecanos il s'engouffre directement dans le probleme de pompe à changer et vu le prix j'ai peur de me lancer dans une telle réparation.... Qu'en pensez vous ?
Transam
Modérateur PR émérite
Message Lun 30 Mar, 2015 17:03
Salut!
Si un mécano te dit qu'il faut remplacer une pièce défectueuse, il n'y a pas à réfléchir longtemps! Si tu veux que ta voiture refonctionne normalement, il faudra le faire!
_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé! https://i19.servimg.com/u/f19/09/02/04/12/alsace10.jpg

EX-GROJOUJOU.....MEGAJOUJOU.....GPS Carminat Renault
NOUVEAU: Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici
Bonjour,

Je voulais simplement savoir si il n'y avait pas une autre piste moins honereuse comme quelques fois ça le fait sur certaines pannes :(
_________________
Osecours
rpm91
Modérateur PR
Message Mer 01 Avr, 2015 10:04
Bah avant de changer la pompe, passe un coût de produit à contact sur ses connecteurs et résous le problème de cout-circuit dans le relais ou la platine qui gère les phares et les clignotoants :wink: :idea:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2


Sauter vers: