Accueil / Technique [Mécanique]

[Clio II] Problème démarrage + broute ralentit

Message Ven 22 Juil, 2016 14:07
Bonjour à tous !

Je viens vous voir aujourd'hui car j'ai un soucis avec ma clio2 phase 1 [1.4 - 16v 98cv].

Problèmes :
- Au ralentit, la voiture "broute", non pas que le ralentit soit instable (750tr/min plutot fixe) mais la voiture tousse un peu, et parfois j'ai meme l'impression qu'elle va caler (mais ce n'est jamais arrivé).

- Au premier démarrage, la voiture a du mal : le démarreur tourne bien, mais la voiture met du temps à démarrer, un peu comme si je n'avais plus d'essence. Et puis si je coupe et que je démarre juste après, aucun soucis. Démarrage au 1/4 de tour !
Si je laisse la voiture 10-15min, et que je redémarre, même soucis. En gros, à froid, elle a du mal à démarrer.

- Ensuite je trouve qu'à bas régime, mais c'est peut être normal, elle est désagréable à conduire, j’appuie à peine sur l'accélérateur, que je prends une sorte d'accoup ...

Ce que j'ai essayé de faire :

- J'ai nettoyé le capteur PMH
- J'ai changé le régulateur de ralentit
- J'ai changé le capteur de température d'admission (le gris devant)
- J'ai vérifié au Ohmètre les bobines, elles sont ok.
- J'ai changé les bougies
- J'ai changé la batterie

(Je suis allez chez un garage Renault qui m'ont dit de changer ma batterie, meme problème, puis régulateur de ralentit, idem, et maintenant des joints du répartiteur et boitier papillon, mais je ne vois pas le rapport alors bon ...)


Et malheureusement, toujours le même problème de démarrage. Je me suis dit que cela venait peut être d'un boitier papillon encrassé mais je ne suis pas vraiment convaincu.
Auriez vous des idées ?

Merci de votre aide

Erwan
Faudrait regarder contrôler l allumage
Je ne sais pas si votre modèle à des bobine crayon ou bien des bobine et cable d allumage mais un controle de ceux ci paraît bien venu
Donc vérifier l étincelle des bougies cylindre / cylindre
rpm91
Modérateur PR
Message Dim 24 Juil, 2016 02:07
Commence par changer ton filtre à carburant :wink:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Message Mar 26 Juil, 2016 09:07
@iris27 J'ai vérifié tout ça, aucun soucis !

@rpm91 Cela pourrais venir de la ? Je vais regarder alors !
Message Mar 26 Juil, 2016 10:07
Désolé du doublon, je n'ai pas trouvé le bouton éditer.

Sur ma clio, je ne trouve pas le filtre à essence. Sous la voiture il y a l'emplacement mais pas de filtre ... exactement comme sur cette photo (trouvé sur google image)
http://aws-cf.caradisiac.com/prod/uploads/200506/nononoos_1118672361_0001.jpg

J'ai lu qu'il pourrait être intégré à la pompe, pourtant des sites de vente comme oscaro, yakarouler .. m'en propose.

Des idées ?

Merci !
Les dite énoncer sont généraliste et donne donc touts les ref de piece monte sur ce type de véhicule et après à vous de choisir le bon
Quand il n y a qu un modèle ca va ( est encore parfois ç et pas le bon)
Quand y a eu plusieurs type de monte ç et plus compliquer
Il n est pas étonnant qu il sois directement dans la pompe
Message Mar 26 Juil, 2016 18:07
Donc si c'est intégré à la pompe je suppose qu'il faut changer tout le bloc, ce qui est onéreux, d’autant que je ne suis pas sur que ce soit ça ...

A moins qu'il y ai un moyen de le changer dans la pompe ? Ou peut etre de le nettoyer ?

Merci
Message Jeu 28 Juil, 2016 15:07
J'ai pas vraiment trouvé de tutos pour nettoyer sa pompe, du moins le filtre/crépine dedans, quelqu'un aurait des photos/liens en tête ?

Merci
rpm91
Modérateur PR
Message Jeu 28 Juil, 2016 16:07
Il est sur le moteur sur les Clio II 1,4, non?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Message Jeu 28 Juil, 2016 17:07
Si c'est le cas, je n'ai aucune d'idée d’où, je ne le trouve pas ! Comme je le trouve pas je me dit qu'il doit être intégré à la pompe ...
j2c
Membre d'honneur
Message Jeu 28 Juil, 2016 17:07
Proche du boîtier papillon ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Message Ven 29 Juil, 2016 16:07
Bonjour,

Je ne vois rien à coté du boitier pap, mais en tout cas la pompe est sous la banquette arrière, ça c'est sur. Après ai-je un filtre externe quelque part ou intégré à la pompe ... je ne sais pas


Sauter vers: