Accueil / Technique [Mécanique]

[Clio II] Problème bVA

Bonjour à tous.

Je viens vers vous pour savoir si vous pouviez avoir une réponse à mon petit problème de boîte auto.

Voilà, j'ai acheté il y a un petit peu plus d'un mois une clio II phase 2 1.4L 16V boîte auto de 2003 avec 69000 kilomètres.

Jusque là je n'avais eu aucun soucis, mais hier mon père à pris ma voiture pour aller au travail et en rentrant, en plein milieu d'une côte, les vitesses ne passaient plus, la voiture ne dépassait pas les 25 Kilomètres/h et le compte tours était "bloqué" à 2000 Tours. Mon père a dû éteindre et rallumer le moteur pour que tout revienne à la normale. Le voyant de défaillance de la boîte automatique était allumé sur le tableau de bord.

Si vous aviez une petite idée du soucis je suis preneuse :D

Je vous en remercie beaucoup.
Dernière édition par Tifanny le Ven 24 Avr, 2015 07:04; édité 1 fois
pedro78200
Administrateur
Message Ven 24 Avr, 2015 08:04
Bonjour et bienvenue,

une bva qui ne passe pas les vitesses je dirais que le soucis peux venir des électrovannes du distributeur hydraulique. :pense:

Quelqu'un qui sait faire ca ne lui fait pas trop peur, mais pour le commun des mortels c'est une autre paire de manque :-/
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Merci beaucoup pour votre réponse.

Je vais voir ce week-end si le problème revient si c'est le cas je vais être obliger d'aller chez Renault.

Sauriez-vous un peu près le coût pour ce genre de réparation?
Dernière édition par Tifanny le Ven 24 Avr, 2015 09:04; édité 1 fois
pedro78200
Administrateur
Message Ven 24 Avr, 2015 10:04
Aucune idée... Attention renault est capable de dire "faut tout changer la boite..." :roll:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
rpm91
Modérateur PR
Message Dim 26 Avr, 2015 17:04
Mouais, brigade du moteur à 2000 tr/mn, c'est plutôt un problème côté moteur (boîtier papillon ou pédale d'accélérateur? )

Si le voyant s'est allumé, ton garagiste doit pouvoir te donner le code défaut enregistré pour orienter le diagnostic
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2


Sauter vers: