Accueil / Technique [Electronique-Electrique]

[Clio II] disfonctionnement

Bonjour ;je suis nouveau sur ce forum ;et possesseur d’une Clio 2 1,6 16v de 2001 entretenue régulièrement dans un garage de la concession
et totalisant 130000 kms.Cette voiture m’a donné entière satisfaction
pendant 18 ans. Récemment ;elle a commencé a tourner de temps en temps sur 3 cylindres au démarrage ;et quelques minutes après ; elle fonctionnait normalement,le garage n’avait rien remarqué de particulier.Un peu plus tard ; elle s’est mise a accélérer toute seule sans pouvoir la controler.Le garage renault a procédè a un nettoyage du boitier papillion sans succès ;car le régime de ralenti se trouvait autour de 1500Tmn.et elle fonctionnait par accousJ’ai donc changé le régulateur de ralenti,le capteur de pression du tuyau d’admission,le capteur de température de l’air d’admission (car ces pièces sont très faciles a changer)sans succès.Actuellement elle démarre et fonctionne (sur place) presque normalement ;mais quand je coupe le contact et que je la redémarre (difficilement) ;elle tourne sur trois cylindres dans un boucan et une odeur de carburant épouvantable.
Merçi de vos conseils.
Bonjour,

le 1.6l 16V de 2001 c'est le K4M ça.
L'allumage a été vérifié ? (vu qu'elle démarre difficilement) Et plus particulièrement les bobines, point faible sur ces moteurs.
rpm91
Modérateur PR
Message Mer 27 Nov, 2019 14:11
:+1triste:
Filtre à carburant à remplacer aussi
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Message Mer 04 Dec, 2019 09:12
Bonjour toutes mes excuses pour ce retard;je n'ai pas eu le temps de m'occuper des problèmes de ma clio jusqu'a présent.Je vous remercie de vos conseils,que je vais appliquer
et je ne manquerais pas de vous tenir au courant du résultat. Merçi encore. Cordialement.


Sauter vers: 



Dernières news