Accueil / Technique [Electronique-Electrique]

[Clio II] clio 2 phase 2 problème lèvre vitres

Bonjour,

J'ai un souci de lève vitre passager avant sur une clio 2 phase 2 de 2003, explications des symptômes: :(

mon bouton passager ne fonctionne plus du tout pour la descente ou la montée de la vitre avant passager. :(
mon bouton conducteur lui fonctionne que dans un sens... :)

j'ai récupéré 2 lève vitres, j'ai fais l'échange/test et cela ne change rien, j'ai aussi testé de démonter le moteur pour inverser le sens de rotation en mettant le stator à l'envers, et cela fonctionne depuis le bouton conducteur en fonction dont je positionne le bloc stator la vitre monte ou descend... :|

conclusion la panne ne vient pas des lèvres vitres, mais je ne sais pas d'ou :-(

quelqu'un saurais m'orienter sur la panne? cela est apparu progressivement, ma vitre passager avait de plus en plus de mal à monter, je m'étais dit le moteur rend l'âme, mais c'est pas le moteur.
rpm91
Modérateur PR
Message Dim 22 Nov, 2015 09:11
Bonjour et bienvenue

Quand tu dis avoir récupéré deux lève vitres, ce sont les boutons de commande ou les mécanismes?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Bonjour merci pour l'acceuil,

J'ai récupéré 2 lèvres vites sur une clio accidentée, donc le système mécanique complet avec glissières, moteur etc.
Je ne pense pas que cela viennent des boutons de portières, ni du lèves vitres en lui même, j'ai vérifié fusibles sur le côté prêt du volant, tout semble ok. (Un ami m'a parlé de fusibles derrière la boite à gants, je n'ai pas cherché..)

Donc je bloques, j'ai essayé de détailler au plus clair mes symptomes et tests, après je ne connais pas le schéma élec de ce système.
rpm91
Modérateur PR
Message Lun 23 Nov, 2015 14:11
Si tes moteurs sont OK électriquement, ça peut venir des boutons de commande
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
je ne suis pas convaincu que cela vienne des boutons de commandes, car le bouton passager n'a quasi jamais servi, et celui conducteur fonctionne bien (dans 1 sens) si je tourne de 180° le capot(stator) moteur, sa inverse le sens de rotation du moteur.

Je n'ai pas essayé de déconnecter les câbles des boutons pour le moment.. pour les shunter.
Message Ven 19 Fev, 2016 21:02
Bonsoir,
je pencherais sur le boitier UCH qui vous joue des tours.


Sauter vers: