Accueil / Technique [Mécanique]

[Clio II] Clio 2 1.9 dtI année 2000 pb démarage

Bonjour a tous
j'ai un pb de démarrage avec ma clio 2 1.9 dti de 2000
Voici plusieurs fois que je change le démarreur de ma clio
a chaque fois la panne surgit bizarrement je m'explique :
D'un moment a l'autre (c'est a dire je roule ,j’éteins la voiture et elle ne redémarre plus) cela fait trois fois que je change le démarreur
voilà ce qu'il se passe : quand je tourne la clef il n'y a rien le démarreur ne tourne pas même pas le bruit de la tête qui sort, la batterie est bonne (même si je met les câbles rien ne se passe ) on m'a dit peut-être le capteur de point mort haut, ok mais dans ce cas le démarreur devrait quand même tourner j'ai changé le neiman
j'ai vérifier le pb de codage pas de souci
je précise que quand je tourne la clef il n'y a pas de baisse de tension (comme quand la batterie est faible )
si je change le démarreur elle repart de suite pour 3 a 6 mois j'aimerais trouver la cause réelle de la panne car je ne peux pas changer cette pièce tout le temps
alors merci d'avance si vous avez des solutions
_________________
Vivre et laisser Vivre
Message Ven 21 Sep, 2018 22:09
Tu as surement un soucis de câblage qui te court-circuite ton démarreur. As-tu fais l'essai sur une batterie avec le démarreur que tu as démonté et si oui fonctionnait-il? Bien sur si l'essai n'a pas été fait, il faut faire attention de bien fixer le démarreur dans un étau ou un établi mobile.
_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2


Sauter vers: