Accueil / Technique [Mécanique]

[Clio I] Clio 1.9d 1995 broute en première et marche arrière

Bonsoir,
J'ai un souci sur ma clio 1.9 D de 1995 totalisant 301 000 Kms.
La voiture broute au démarrage en première ou en marche arrière. Les autres vitesses passent correctement.
J'ai également un léger couinement en roulant ou au point mort moteur en route, bruit qui cesse quand on appui légèrement sur la pédale d'embrayage.
La pédale est assez dure et j'ai du rajouter des rondelles entre le cable d'embrayage et la fourchette car les vitesses passaient mal.

Ces symptômes sont arrivés assez subitement en l'espace de 15 jours.
Le Kit d'embrayage à été changé à 250 000 Kms.
Les 3 supports moteur sont neufs.

Aucun patinage constaté avec démarrage en 3 ou 4 ni en cote.
Merci d'avance de votre aide.
_________________
Renault Laguna II Estate 2.0 dci 150 ch FAP
rpm91
Modérateur PR
Message Lun 25 Avr, 2016 09:04
Tu as pris quelle marque d'embrayage?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Bonjour,
Le kit embrayage était de marque LUK acheté sur Oscaro.
_________________
Renault Laguna II Estate 2.0 dci 150 ch FAP
rpm91
Modérateur PR
Message Mar 26 Avr, 2016 17:04
C'est pas d'origine, mais LuK fait de la bonne came, a priori
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2


Sauter vers: