Accueil / Technique [Mécanique]

[Mégane III] Message risque casse moteur sur mégane 3, 1,6l dci 130 cV

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour,

J'ai eu un souci avec ma mégane il y a trois mois avec le voyant "risque casse moteur" allumé. Passage de la Clip : adaptatif régulation de débit. Je suis allé voir Renault qui m'a dit qu'il fallait remplacer la pompe car ça devait être le régulateur. Je leur ai dit que le régulateur se démontait de la pompe, mais Renault ne détaille pas.
Donc j'ai acheté un régulateur et l'ai remplacé seulement j'avais toujours le problème.
J'ai donc remplacé la pompe et là j'ai parcouru environ 6000 kms sans aucun problème. je fais essentiellement de la route.
Seulement aujourd'hui j'ai à nouveau le voyant qui 'est allumé et là j'étais en ville dans les bouchons.
Toujours le défaut adaptatif régulation de débit.
J'ai fait un diagnostic du circuit de carburant et ce n'est pas bon. (Voir photo). https://i.servimg.com/u/f48/16/28/37/45/test11.jpg

Quelqu'un sait il ce qu'il faut regarder par rapport à ce test? Je ne pense pas que ce soit la pompe et je sèche.
Merci d'avance de vos réponses.
bonjour pathol,
peut-être un problème d'arrivé de carburant.
il faut vérifier au niveau du filtre et de la pompe de gavage s'il y en a une.
cordialement.
Staone.
_________________
LAGUNA III Initiale DCI 2.0 150 ch
Moteur: M9R802
Laguna III Coupé DCI 2.0 150 ch
Moteur: M9R744
Message Dim 06 Oct, 2019 17:10
Bonjour staone,
Le filtre à G.O est neuf.
Je suis arrivé à la même conclusion que toi et j'ai commandé la pompe de gavage située dans le réservoir. (117,00 €). Je l'attends.
@ plus.


Sauter vers: 



Dernières news