Google
[Mégane II] Vitesses ne passent plus temporairement.
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Kurisu
Petit nouveau
Inscrit le: 27 Juil 2017
Messages: 9
Message Jeu 27 Juil, 2017 15:52:13
 
Bonjour à tous, je suis nouveau sur le forum et je dois vous avouer que je n'y connais absolument rien en ce qui concerne la mécanique. Cependant, j'aurais besoin de votre aide ne serait-ce que pour m'orienter et ainsi connaître le prix moyen d'une réparation. Je vous explique donc mon problème :

En fait, cela m'est arrivé deux fois récemment donc je ne vais pas pouvoir vous donner beaucoup de détails mais tout ce que j'ai pu remarqué c'est que la vitesse 1 et 2 ne passaient carrément plus. Exactement comme si je n'appuyais pas sur la pedale d'embrayage. Je ne sais pas si le problème viens exclusivement de ces deux vitesses mais pour pouvoir continuer à avancer j'ai du passer la 3 et rétrograder en 2 et c'était bon.

Comme je vous ai dit je n'y connais rien mais je pensais peut-être à une mauvaise lubrification de la boîte avec l'huile ? J'en sais rien...

Merci d'avance de vos réponses.
Cordialement, passez une bonne journée :).
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2638
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Ven 28 Juil, 2017 07:51:38
 
Bonjour,

Une indication sur l'année et le moteur de ta voiture aideraient pour se faire une idée plus précise de l'origine de problème.

_________________
Megane 4 Estate GT
http://www.planeterenault.com/forum/megane-iv-le-roidlagl..-control-t49634.html

Ex - Laguna estate 2.0T Luxe Privilège ph2
http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kurisu
Petit nouveau
Inscrit le: 27 Juil 2017
Messages: 9
Message Ven 28 Juil, 2017 10:04:53
 
Effectivement je suis vraiment désolé de ne pas y avoir pensé ^^'. C'est un diesel 1.5 dci de 2006.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2895
Localisation: Tarn & Garonne
Message Ven 28 Juil, 2017 11:58:05
 
Au mieux peut-être la tringlerie de commande se serait déréglée en prenant du jeu (vis qui se desserrent). Il faut regarder en dessous à la hauteur du levier de vitesse.
Mais c'est peut être autre chose.

_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
iris27
Losange de Carton
Inscrit le: 14 Juin 2014
Messages: 426
Message Ven 28 Juil, 2017 16:59:55
 
Pas sur qu il y ai un réglage comme ç est une commande par câble
Mais Elle a pu s usées ( cas connu sur clio 3)
Ou bien probleme de synchro de boite bloquer temporairement
Un contrôle du niveau d huile de boite ne serais pas de trop et graissage de La commande avec contrôle des câbles dans un premier temp

Y a t il ce souci en roulant ou quelque craquement de vitesse lors de changement l embrayage arrive peut être en fin de vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kurisu
Petit nouveau
Inscrit le: 27 Juil 2017
Messages: 9
Message Sam 29 Juil, 2017 14:49:36
 
Déjà merci de répondre aussi vite, et pour PAT MULOT, je veux bien essayer de regarder avec l'aide quelqu'un mais cela n'a pas l'air simple du tout ^^'.

Et iris27, pour te répondre, le contrôle d'huile de boîte aucune idée de comment faire mais je chercherais sur internet après et bien oui le problème se manifeste en roulant quand je veux rétrograder mais pas de craquement aucun.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
iris27
Losange de Carton
Inscrit le: 14 Juin 2014
Messages: 426
Message Sam 29 Juil, 2017 14:53:01
 
Combien de km à le vehicule car je pencherais à un embrayage usée
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kurisu
Petit nouveau
Inscrit le: 27 Juil 2017
Messages: 9
Message Sam 29 Juil, 2017 18:13:12
 
elle a 150 900 km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kurisu
Petit nouveau
Inscrit le: 27 Juil 2017
Messages: 9
Message Sam 05 Aoû, 2017 00:02:20
 
Peut-être vidange de boîte effectivement ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13853
Localisation: Pôle Sud (du Québec)
Message Dim 06 Aoû, 2017 16:53:07
 
Quand les vitesses ne passent plus, le levier bouge ou pas?
Avec effort ou tout mou?

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kurisu
Petit nouveau
Inscrit le: 27 Juil 2017
Messages: 9
Message Mar 08 Aoû, 2017 17:48:17
 
En fait le levier reste tout à fait normal c'est "le dernier cran" qui ne passe pas. Vraiment comme si je n'actionnais pas la pedale d'embrayage à l'arrêt par exemple. Par contre j'ai remarqué non pas un craquement mais un claquement sur la première. C'est difficile à expliquer mais ça fait un tout petit "cloc".
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13853
Localisation: Pôle Sud (du Québec)
Message Mer 09 Aoû, 2017 13:42:52
 
Donc plus probablement les synchros: peut-être trop d'eau dans l'huile après 11 ans

Vérifie quand même le bon clipsage des rotules des câbles sur la boîte et puis si c'est OK, vidange avec l'huile Renault exclusivement.

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kurisu
Petit nouveau
Inscrit le: 27 Juil 2017
Messages: 9
Message Mer 09 Aoû, 2017 18:03:08
 
Merci beaucoup pour ta réponse. Mon père m'a dit que c'était peut-être le tapis de sol ( comme il bouge ) qui m'a empêché d'appuyer à fond sur la pedale d'embrayage. Je sais pas si c'est possible mais je vais voir tout ça. Merci.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13853
Localisation: Pôle Sud (du Québec)
Message Mer 09 Aoû, 2017 18:14:30
 
Oui, ça arrive, c'est le premier point du logigramme d'analyse des problèmes de passage de vitesses :lol:

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kurisu
Petit nouveau
Inscrit le: 27 Juil 2017
Messages: 9
Message Mer 09 Aoû, 2017 22:54:14
 
Ah bein mince je n'y ai même pas pensé moi-même en plus du coup X)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kurisu
Petit nouveau
Inscrit le: 27 Juil 2017
Messages: 9
Message Mar 15 Aoû, 2017 15:45:05
 
Non, la première commence a forcer parfois ( le tapis n'a rien a voir dans ce cas là j'ai vérifier) bon bah je vais essayer de regarder tout ça mais la seule mecanique que je connais c'est celle des scooters de mon epoque d'ado alors ça va être très très compliqué pour moi :/
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sca
Losange de Carton
avatar
Inscrit le: 05 Nov 2011
Messages: 191
Localisation: Bouches du Rhône
Message Mar 15 Aoû, 2017 17:13:32
 
Bonjour,
Courage, il faut essayer ... c'est ça qui est fun et c'est comme cela que l'on apprend :-)
Stef

_________________
La nuit porte conseil !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google