Google
[Laguna III] Désactivation du capteur de poignée [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA e-RTA Renault Laguna III Essence

rta
RTA e-RTA Renault Laguna III Diesel
_____________
Partenaire officiel
Loer2015
Petit nouveau
Inscrit le: 30 Nov 2015
Messages: 2
Message Lun 30 Nov, 2015 10:21:13
 
Bonjour à toutes et à tous,

Depuis peu de temps j'ai un problème de désactivation du capteur de poignée, je m'explique...

Tous les capteurs de poignée fonctionnent sauf celui côté conducteur, par contre la porte s'ouvre quand j'appuie sur le bouton de la poignée.

Phénomène intéressant, le capteur côté conducteur fonctionne parfaitement juste après la fermeture du véhicule. Il semble se désactiver au bout d'un "certain temps" que je n'ai pas encore pu mesurer...

Quelqu'un a t'il une idée ?

Merci beaucoup pour votre aide !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
gdb33
Nouveau
avatar
Inscrit le: 08 Juil 2008
Messages: 20
Localisation: Yvelines
Message Mer 02 Déc, 2015 18:43:13
 
Bonsoir,

j'ai remarqué la même chose sur la mienne, j'ai posé la question à l'atelier avant une révision, la réponse qui m'a été faite est que c'est normal au bout de 48h afin d'économiser la batterie. Le capteur de la poignée conducteur est désactivé car c'est le plus gourmand en énergie, les autres fonctionnent.

Alors oui effectivement j'ouvre ma voiture via une autre portière ou le coffre avant d'ouvrir ma portière conducteur à chaque fois que je la laisse plusieurs jours sans utilisation.

Par contre puisque les autres capteurs fonctionnent correctement pourquoi celui côté conducteur consommerait davantage, pas de réponse.

A notre que j'ai eu 2 autres voitures mains libres (dont une autre Laguna III) et que c'est la première qui me fait ça. Surtout en sachant que je peux parfois laisser ma voiture au garage pendant plusieurs semaines et que je n'ai jamais eu de batteries déchargées par le passé...

_________________
Laguna III GT 2.0 DCi 180 (oct 2008)
Scénic Jade DCi 160 (fev 2011)
Laguna III GT DCi 175 (fev 2014)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Loer2015
Petit nouveau
Inscrit le: 30 Nov 2015
Messages: 2
Message Jeu 03 Déc, 2015 12:13:36
 
Bonjour,

Merci pour cette réponse.

La mienne se désactive bien avant les 48h, par contre depuis hier elle ne le fait plus après 2 semaines de dysfonctionnement...

Renault aurait inventé la voiture qui se répare tout seule ???

On peut considérer le sujet comme étant partiellement clos...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2089
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Jeu 03 Déc, 2015 14:38:12
 
Sur ma Laguna 2, j'ai le capteur de déverrouillage conducteur qui déconne dès que les froids reviennent. Autrement il fonctionne impeccable, peut-être le même syndrome...

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google