Google
[Laguna II] Lave phares
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2, 3, 4, 5  >
RTA
Partenaire


_____________
Partenaire officiel
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Lun 15 Nov, 2004 10:16:25
 
Bonjour à tous !!

Ca faisait longtemps...que je n'avais pas posté pour une panne.

Voila le pb :
- Mercredi matin (6h00) j'allume les phares et je dégivre mon pare brise avec un coup de lave glace (ouh !! c'est pas bien !!).
- Je reprends la voiture à midi pour aller me faire une bouffe avec un ami et je ne m'apercois de rien.
- En revenant à la voiture à 14 h : un lave phare gauche est en position haute, je teste : j'appuie sur le lave glace, ceux des pare brise = ok ; rien sur les phares. J'en deduis qu'il faut allumer les feux.
- J'allume les feux + appui sur lave glace : lave phare droit sors et projette de l'eau mais rien sur le gauche.
J'enfonce le gauche et je refais le test : le gauche sors mais ne projette rien...et en plus il reste dehors !!!

C'est grave docteur ? :wink:

Chichi1er....

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
last_editDernière édition par chichi1er le Lun 15 Nov, 2004 10:28:23; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Fowen
Losange d' Alu
avatar
Inscrit le: 10 Mar 2004
Messages: 1179
Localisation: 77
Message Lun 15 Nov, 2004 10:21:14
 
ba si tu n'es plus sous garantie et que le coeur t'en dit tu n'as plus qu'a demonter le pare-choc et regarder ce qui cloche avec le mecanisme.

_________________
Espace IV/2 2.0Dci 175 FAP Privilege GPS TO
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tuxcarnav
Losange de Bronze
Inscrit le: 03 Oct 2003
Messages: 4464
Message Lun 15 Nov, 2004 11:01:27
 
Salut,

Mécanisme grippé !

Ca m'est arrivé au début de l'année.
La première fois, un coup de WD40 et c'est reparti, le seconde, l'autre lave phare, la WD40 n'a été d'aucune aide.

Coût : 150 euros sans la main d'oeuvre.
L'enssemble est changé (les deux mécanismes).

A+
Tux
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Lun 15 Nov, 2004 13:51:59
 
tuxcarnav a écrit:
Salut,

Mécanisme grippé !

Ca m'est arrivé au début de l'année.
La première fois, un coup de WD40 et c'est reparti, le seconde, l'autre lave phare, la WD40 n'a été d'aucune aide.

Coût : 150 euros sans la main d'oeuvre.
L'enssemble est changé (les deux mécanismes).

A+
Tux


Ce qui est bizarre c'est que cela marche dans un sens (montée) et pas dans l'autre (rentrée dans le pare chocs) :roll:

150€ les 2 lave-phares...prix du logiciel renault ? TTC ?

Chichi1er....qui va chercher du WD40 :wink:

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
lololapin
Losange de Bronze
Inscrit le: 19 Fév 2004
Messages: 3473
Localisation: Provence
Message Lun 15 Nov, 2004 13:52:30
 
D'ailleur je me permet d'ajouter ce petit conseil: pensez à vider complètement le Liquide Lave Glace Eté avec les feux de croisement, pour vider également celui dans le circuit des Lave-Projecteurs. et de remettre du LLG Hiver... Vu que les L-P sont sur le pare-chocs avant, par grand froid et grande vitesse ca peu facilement geler et péter les mécanismes

_________________
LagunaII Evolution 1.9dCi 120Ch/270Nm Sport Dynamique, Vert Amande et Alarme Renault avec anti-soulèvement
VF1BGRG06xxxxxxxx # BG0G / S6300xx # DY1 19DCI+ B # F9Q750 n°C4156xx # PK6018 n°C3775xx
E2 SAN913 ESPOR
MV190 TICUI3 DECO04
TLFRAN ACHK NRTW

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
laguna59
Losange d' Alu
avatar
Inscrit le: 18 Mar 2004
Messages: 1236
Localisation: Nord
Message Lun 15 Nov, 2004 17:20:35
 
J'ai une question siouplez : les lave-phares sont ils chauffant électriquement pour le liquide ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Mar 16 Nov, 2004 07:20:44
 
laguna59 a écrit:
J'ai une question siouplez : les lave-phares sont ils chauffant électriquement pour le liquide ?


Bonne question :wink:

En outre, je ne vois pas le rapport entre le WD40 qui debloquerait la descente du gicleur et le fait que je n'ai pas de jet sur le phare avant gauche :roll:

Finalement c'est peut etre ce plus grave qu'un grippage :shock:

Chichi1er....

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tuxcarnav
Losange de Bronze
Inscrit le: 03 Oct 2003
Messages: 4464
Message Mar 16 Nov, 2004 08:13:14
 
Salut,
chichi1er a écrit:
laguna59 a écrit:
J'ai une question siouplez : les lave-phares sont ils chauffant électriquement pour le liquide ?


Bonne question :wink:


Il me semble que c'est chauffé... A vérifier sur la RTA.



chichi1er a écrit:
En outre, je ne vois pas le rapport entre le WD40 qui debloquerait la descente du gicleur et le fait que je n'ai pas de jet sur le phare avant gauche :roll:


Et pourtant...
La pression du liquide fait monter le lave-phare sans jet et c'est seulement une fois en haut que le conduit est ouvert. La pression devenue plus basse suffit à le maintenir.
La WD40 sert au bon coulissement de la partie mobile du lave-phare. Si elle est coincée, le lave-phare est inopérant.

J'ai eu le problème plusieurs fois en quelques semaines...


chichi1er a écrit:
Finalement c'est peut etre ce plus grave qu'un grippage :shock:

Chichi1er....


En tout cas, il faut changer si la WD40 n'a pas eu d'effet.
A+
Tux
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Mar 16 Nov, 2004 08:16:30
 
Merci pour toutes les précisions Tux :wink:

J'essaierais le WD40 quand j'aurais 5 secondes :?

En revanche j'ai un autre pb depuis her soir : une vibration comme un deuxieme moteur (diesel) qui tourne. Bruit ressenti moteur tournant dans les embouteillages..

En outre, ce matin j'ai entendu un bruit de ferraille au demarrage du moteur :roll:

Ma vouture est elle hantée ?

Chichi1er....

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tioobs
Losange de cuir
avatar
Inscrit le: 20 Jan 2004
Messages: 977
Localisation: ANGERS
Message Mar 16 Nov, 2004 08:30:54
 
tuxcarnav a écrit:
Salut,
chichi1er a écrit:
laguna59 a écrit:
J'ai une question siouplez : les lave-phares sont ils chauffant électriquement pour le liquide ?


Bonne question :wink:


Il me semble que c'est chauffé... A vérifier sur la RTA.



chichi1er a écrit:
En outre, je ne vois pas le rapport entre le WD40 qui debloquerait la descente du gicleur et le fait que je n'ai pas de jet sur le phare avant gauche :roll:


Et pourtant...
La pression du liquide fait monter le lave-phare sans jet et c'est seulement une fois en haut que le conduit est ouvert. La pression devenue plus basse suffit à le maintenir.
La WD40 sert au bon coulissement de la partie mobile du lave-phare. Si elle est coincée, le lave-phare est inopérant.

J'ai eu le problème plusieurs fois en quelques semaines...


chichi1er a écrit:
Finalement c'est peut etre ce plus grave qu'un grippage :shock:

Chichi1er....


En tout cas, il faut changer si la WD40 n'a pas eu d'effet.
A+
Tux


Ne serait-ce pas les gicleurs tous simplement bouchés :?: :roll:

_________________
Tioobs
C5 Exclusive 2.0 HDI Phase 2 BVA6
Ex Laguna II.2 Initiale estate noire 2.2 DCI BVA avec 2 options.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Mar 16 Nov, 2004 08:32:52
 
tioobs a écrit:

Ne serait-ce pas les gicleurs tous simplement bouchés :?: :roll:


Comment deboucher cela alors ? une idée ?

A+

Chichi1er....

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
El Gato
Losange de Carton
avatar
Inscrit le: 24 Avr 2004
Messages: 340
Localisation: Back to France....
Message Mar 16 Nov, 2004 08:36:38
 
aiguille à coudre, fine ? ou épingle....

_________________
Espace IV 3.5 V6 initiale Ph2 Powwaaa !!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Mar 16 Nov, 2004 08:39:27
 
El Gato a écrit:
aiguille à coudre, fine ? ou épingle....


Oki :wink:

Accesoires non fournis avec Lag Initiale :
- aiguille à coudre
- épingle
- WD40
-...

:lol:

Chichi1er....

PS : on peut trouver tout ça à Renault Boutique ?
PS2 : Qui mieux que votre mercerie peut entretenir votre Renault ?

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tioobs
Losange de cuir
avatar
Inscrit le: 20 Jan 2004
Messages: 977
Localisation: ANGERS
Message Mar 16 Nov, 2004 08:53:57
 
chichi1er a écrit:
El Gato a écrit:
aiguille à coudre, fine ? ou épingle....


Oki :wink:

Accesoires non fournis avec Lag Initiale :
- aiguille à coudre
- épingle
- WD40
-...

:lol:

Chichi1er....

PS : on peut trouver tout ça à Renault Boutique ?
PS2 : Qui mieux que votre mercerie peut entretenir votre Renault ?


Peut-être qu'il faut souffler dedans à l'envers avec de l'air comprimé en ayant au préalable déconnecter l'alimentation en liquide des gicleurs ?

_________________
Tioobs
C5 Exclusive 2.0 HDI Phase 2 BVA6
Ex Laguna II.2 Initiale estate noire 2.2 DCI BVA avec 2 options.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tuxcarnav
Losange de Bronze
Inscrit le: 03 Oct 2003
Messages: 4464
Message Mar 16 Nov, 2004 10:15:58
 
Salut,

Peu probable que les gicleurs soient bouchés.
Il y a une sacrée pression dans ce système.

A+
Tux
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tioobs
Losange de cuir
avatar
Inscrit le: 20 Jan 2004
Messages: 977
Localisation: ANGERS
Message Mar 16 Nov, 2004 11:32:41
 
tuxcarnav a écrit:
Salut,

Peu probable que les gicleurs soient bouchés.
Il y a une sacrée pression dans ce système.

A+
Tux


Combien de pression ?

_________________
Tioobs
C5 Exclusive 2.0 HDI Phase 2 BVA6
Ex Laguna II.2 Initiale estate noire 2.2 DCI BVA avec 2 options.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tuxcarnav
Losange de Bronze
Inscrit le: 03 Oct 2003
Messages: 4464
Message Mar 16 Nov, 2004 12:35:17
 
tioobs a écrit:
tuxcarnav a écrit:
Salut,

Peu probable que les gicleurs soient bouchés.
Il y a une sacrée pression dans ce système.

A+
Tux


Combien de pression ?


Je l'ai su...

A+
Tux
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tioobs
Losange de cuir
avatar
Inscrit le: 20 Jan 2004
Messages: 977
Localisation: ANGERS
Message Mar 16 Nov, 2004 16:30:52
 
tuxcarnav a écrit:
tioobs a écrit:
tuxcarnav a écrit:
Salut,

Peu probable que les gicleurs soient bouchés.
Il y a une sacrée pression dans ce système.

A+
Tux


Combien de pression ?


Je l'ai su...

A+
Tux


Mais tu ne le sais plus... :lol: :lol:

_________________
Tioobs
C5 Exclusive 2.0 HDI Phase 2 BVA6
Ex Laguna II.2 Initiale estate noire 2.2 DCI BVA avec 2 options.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2, 3, 4, 5  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google