Google
[Scénic II] Problème avec les radars de recul
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
NIPE75
Losange de Carton
avatar
Inscrit le: 29 Juin 2006
Messages: 283
Localisation: Paris V
Message Lun 02 Sep, 2013 21:37:49
 
Bonsoir,

Depuis quelques temps les radars de recul ne fonctionnent pas du tout. :(

Lorsque j'enclenche la marche arrière, j'ai une série de bips discontinus pendant 3/4 secondes, puis un bip continu pendant 3/4 secondes, puis plus rien. A ce moment si un obstacle se présente, il n'y a aucune réaction des capteurs. :pense:

D'après vous, quel est le problème ? Dois-je changer les capteurs ou plus ?

Merci de vos conseils. :wink:

_________________
Scénic II phase 1, moteur 1,6 16V essence,
finition LATITUDE, couleur gris éclipse,
mise en circulation en avril 2006,
84.000 km au 01/10/2015,
attelage et boitier xcarlink usb.

Mon tuto sur l'installation et la mise en service du boitier XcarLink usb :
http://www.planeterenault.com/forum/tous-modeles-tuto-ins..xcarlink-t27001.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Clo91
Losange de Carton
avatar
Inscrit le: 24 Avr 2009
Messages: 185
Localisation: 91 Essonne
Message Lun 02 Sep, 2013 21:44:36
 
j ai eu ça sur ma laguna, 1 capteur hs
regardes là, tu trouveras peut etre la solution
http://www.planeterenault.com/forum/scenic-ii-pdc-park-di..ol-regle-t40967.html

_________________
Clio II.2 1.2 8v Expression 2002
Laguna II.2 2.0 16v Luxe Privilège 2006 CNC
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
NIPE75
Losange de Carton
avatar
Inscrit le: 29 Juin 2006
Messages: 283
Localisation: Paris V
Message Lun 02 Sep, 2013 22:10:12
 
Clo91 a écrit:
j ai eu ça sur ma laguna, 1 capteur hs
regardes là, tu trouveras peut etre la solution
http://www.planeterenault.com/forum/scenic-ii-pdc-park-di..ol-regle-t40967.html


je vais donc chercher le capteur HS ce weekend ... le plus difficile semble de démonter le PC pour le remplacer.

... à suivre.

merci pour ton aide

::yeah_005::

_________________
Scénic II phase 1, moteur 1,6 16V essence,
finition LATITUDE, couleur gris éclipse,
mise en circulation en avril 2006,
84.000 km au 01/10/2015,
attelage et boitier xcarlink usb.

Mon tuto sur l'installation et la mise en service du boitier XcarLink usb :
http://www.planeterenault.com/forum/tous-modeles-tuto-ins..xcarlink-t27001.html
last_editDernière édition par NIPE75 le Lun 02 Sep, 2013 22:14:03; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google