Google
[Scénic II] Pression dans le vase d'expension
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
Bertrand37
Petit nouveau
Inscrit le: 11 Sep 2017
Messages: 3
Message Lun 11 Sep, 2017 17:15:09
 
Bonjour à tous,

j'ai lu beaucoup de post mais je n'arrive pas a résoudre mon problème que je vous expose.
J'ai une scénic DC 105, depuis 3 mois, sans aucune raison particulière qui fait des siennes

A froid, si je laisse le bouchon du vase ouvert, le LR est extrait vers l’extérieure et j'entends des glouglous

Si je laisse le bouchon fermé, j'attends 10 min (que le premier trait de chauffage s'allume) et la je purge à coté de la batterie.
Une fois purgé, tout se passe bien et je peux rouler jusqu’à 500 km sans pb (je n'ai pas été plus loin)

en revanche si je ne purge pas, alerte température etc???

Qu'en pensez vous ?
D'avance merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2634
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Mar 12 Sep, 2017 07:14:52
 
Ca ressemble à un joint de culasse cette affaire :pense: Il n'y a pas de "mayonnaise" dans le vase d'expansion ?

_________________
Megane 4 Estate GT
http://www.planeterenault.com/forum/megane-iv-le-roidlagl..-control-t49634.html

Ex - Laguna estate 2.0T Luxe Privilège ph2
http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bertrand37
Petit nouveau
Inscrit le: 11 Sep 2017
Messages: 3
Message Mar 12 Sep, 2017 07:29:17
 
Bonjour Roidlaglisse

Non il n'y a pas de mayonnaise dans le vase d’expansion
J'ai pensé à la même chose mais le joint de culasse a été refait il y a 6 mois et ce que je ne m’explique pas, c'est pourquoi, une fois chaude (env 10 min au ralenti), je purge l'air du circuit et je peux rouler sans problème pendant des centaines de km, tant que je ne l'arrête pas et la laisse refroidir environ 4 heures.
Un joint de culasse ne ferait il pas la panne en permanence ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
iris27
Losange de Carton
Inscrit le: 14 Juin 2014
Messages: 426
Message Mar 12 Sep, 2017 18:14:16
 
J aurais dis joint de culasse aussi et dans ce cas la mayonnaise n est pas systématique
Avez vous trouver La cause de votre joint de culasse précédent ?
La culasse a t elle ete contrôler voir resurfaces ?
J aurait tendance à dire de contrôler le calorstat si il fonctionne bien
La purge est Elle bien faite ? Et le circuit de chauffage aussi ?
Cas peut probable mais qui est déjà arriver sur un autre modèle (espace 3lv6)
Une inversion de durite peut être qui fait que le circuit d eau se fait mal
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51692
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Mar 12 Sep, 2017 22:40:23
 
j'aurais également fait vérifier le calostat.. il s'ouvre peut-être trop tard provocant une élévation importante du liquide de refroidissement = vaporisation.

Une fois ouvert, le liquide refroidit et est maintenu à température acceptable.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 128 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Bertrand37
Petit nouveau
Inscrit le: 11 Sep 2017
Messages: 3
Message Mar 17 Oct, 2017 13:31:46
 
Bonjour à tous

Merci de vos réponse
J'ai refais le joints de culasse et depuis la voiture fonctionne bien
Je ne comprends pas tout mais en tout cas merci pour votre aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google