Google
[Scénic II] couinnement en 1ère sur dci 130
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
scénic34
Nouveau
Inscrit le: 24 Juil 2008
Messages: 30
Message Jeu 31 Juil, 2008 15:19:06
 
qu'est-ce qui a "lâché" ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chaced
Losange de Carton
Inscrit le: 25 Déc 2004
Messages: 285
Localisation: nimes
Message Jeu 31 Juil, 2008 16:51:36
 
scénic34 a écrit:
Bonjour,
Egalement confronté à ce bruit d'embrayage sur un scénic 1.9 dci 120, les travaux ont été réalisés conformément à la NT 3451 A et l'embrayage remplacé.
Après quelques centaines de kms, un bruit lors de la phase de mise en route du moteur est apparu. Ce bruit est quasi systématique lorsque le moteur est froid. Comme vous pouvez l'entendre en visionnant la vidéo ci-dessous, il ne dure généralement pas longtemps. Il ne produit lorsque que l'on débraye pour démarrer. Quelqu'un aurait-il un piste ?

bruit


Si c'est reparrer pour avoir un autre bruit... génial
last_editDernière édition par chaced le Jeu 31 Juil, 2008 16:52:19; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Morex
Invité


Message Jeu 31 Juil, 2008 18:05:44
 
scénic34 a écrit:
qu'est-ce qui a "lâché" ?

La buté d'embrayage.
  
 
scénic34
Nouveau
Inscrit le: 24 Juil 2008
Messages: 30
Message Sam 02 Aoû, 2008 19:40:41
 
Nouveau RDV au garage le 21/08. A suivre donc...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Beaumard
Losange de Carton
avatar
Inscrit le: 22 Mai 2008
Messages: 104
Message Ven 29 Aoû, 2008 09:48:43
 
Bonjour,
J'ai moi aussi un bruit au point de patinage en 1ere lorsque le moteur est chaud. Ce bruit n'est pas systématique il se produit quand je suis dans les bouchons et surtout en été. Précision j'entand aussi un bruit similaire en marche arrière nais un peu moi audible.
S'agit-il du meme probleme ?
Merci

PS : Je possede une laguna 2 phase 1 1.9 DCI 120 de mars 2005.

_________________
laguna 1.9 DCI 120 EMOTION- 03/2005 - 110 000
Km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chaced
Losange de Carton
Inscrit le: 25 Déc 2004
Messages: 285
Localisation: nimes
Message Ven 29 Aoû, 2008 22:25:13
 
Ma voiture vient de passer 40000km, le bruit continu, mais l'embrayage répond bien, donc pour l'instant, RAS (a part le bruit de merde, mais ça fait de la pub pour renault quand les passant se retournent :D )

_________________
Megane3 1.9dCi
last_editDernière édition par chaced le Ven 29 Aoû, 2008 22:25:54; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
fabp
Nouveau
Inscrit le: 05 Juin 2008
Messages: 41
Message Lun 01 Sep, 2008 09:24:56
 
bonjour a tous,

quelques nouvelles de mon cas: en passant par le SAV renault par tel (qui est très efficace d'ailleurs), le concessionnaire qui ne voulait rien entendre concernant mon soucis s'est finalement renseigné et mis à jour... 24h après j'avais un rdv pour changer la pièce défectueuse ...
pour beaumard : tes symptomes sont similaires aux miens...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Beaumard
Losange de Carton
avatar
Inscrit le: 22 Mai 2008
Messages: 104
Message Lun 01 Sep, 2008 09:31:08
 
Merci fabp, d'apres mes renseignements Renault ne mentionne ce probleme que sur les moteurs DCI 130 bizarre non ?

_________________
laguna 1.9 DCI 120 EMOTION- 03/2005 - 110 000
Km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fabp
Nouveau
Inscrit le: 05 Juin 2008
Messages: 41
Message Lun 01 Sep, 2008 09:50:27
 
oui tout à fait, sur certains dci 130 dont les numéros de séries ont été évoqués plus haut. mais il n'empêche que tes symptômes sont similaires aux miens... je suis pas spécialiste mais entre un 1.9dci 120 et un 1.9dci 130 il ne doit pas y avoir tant de différences que ça et j'imagine que la plupart des pièces sont communes aux 2 moteurs... le problème pourrait être alors plus ou moins généralisé aux autres types de diesel???
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tech-agent
Losange d' Alu
Inscrit le: 20 Juil 2006
Messages: 1453
Message Lun 01 Sep, 2008 12:27:54
 
Mise à jour de la NT en MP
last_editDernière édition par tech-agent le Sam 06 Déc, 2008 17:58:42; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fabp
Nouveau
Inscrit le: 05 Juin 2008
Messages: 41
Message Lun 01 Sep, 2008 12:38:40
 
bonjour tech agent,

une petite question : mon scenic passe a la concession demain pour ce bruit, est ce que les disques d'embrayage seront changés lors de cette intervention ou pas? merci d'avance pour la reponse
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chaced
Losange de Carton
Inscrit le: 25 Déc 2004
Messages: 285
Localisation: nimes
Message Lun 01 Sep, 2008 13:02:21
 
tech-agent a écrit:
Effet client:
Bruit sourd pendant quelques secondes lors du démarrage du véhicule en 1ère vitesse et en marche arrière. Le bruit se produit moteur chaud. Concerne les moteurs F9Q800/804/812/816/818 et F4R770/774/776.


:aw2:

Tient ce n'est pas du tout le symptome de la mienne (et c'est ma voiture qui a était prise en video pour l'exmple :tourni: )
Le bruit est permanent embrayage a mi course.

_________________
Megane3 1.9dCi
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Beaumard
Losange de Carton
avatar
Inscrit le: 22 Mai 2008
Messages: 104
Message Lun 01 Sep, 2008 13:59:44
 
Merci Tech agent, maisj'ai un F9Q670 ça veut dire que je l'ai dans l'os? ou bien Renault limite le probleme sur une serie moins monbreuse en circulation ( a verifier )

Merci

_________________
laguna 1.9 DCI 120 EMOTION- 03/2005 - 110 000
Km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tech-agent
Losange d' Alu
Inscrit le: 20 Juil 2006
Messages: 1453
Message Lun 01 Sep, 2008 16:53:58
 
Non beaumard, juste que Renault donne une solution technique que pour les 1.9l DCI 130 et toi tu as un 120 :wink:

_________________
Pas d' assistance technique par MP, je ne répondrais pas à votre message.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tech-agent
Losange d' Alu
Inscrit le: 20 Juil 2006
Messages: 1453
Message Lun 01 Sep, 2008 16:56:47
 
Oui chaced même symptôme, bruit sourd est = à couinnement de ce topic.

J' ai écouté ton enregistrement et je te confirme que c' est le même bruit que Renault nous donne pour identifier ce problème.

_________________
Pas d' assistance technique par MP, je ne répondrais pas à votre message.
last_editDernière édition par tech-agent le Lun 01 Sep, 2008 17:52:26; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tech-agent
Losange d' Alu
Inscrit le: 20 Juil 2006
Messages: 1453
Message Lun 01 Sep, 2008 17:00:01
 
fabp, ben oui ils procéderont à l' application de cette solution technique normalement.

Logique puisque c' est la solution que nous donne Renault pour remédier à ce problème.


:wink:

_________________
Pas d' assistance technique par MP, je ne répondrais pas à votre message.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Beaumard
Losange de Carton
avatar
Inscrit le: 22 Mai 2008
Messages: 104
Message Lun 01 Sep, 2008 17:05:33
 
Merci de la precision Tech agent,
Si j'ai bien tout compris
pour les moteurs referencés dans la notre technique : solution trouvée.
Pour les autres : attente d'une solution.

_________________
laguna 1.9 DCI 120 EMOTION- 03/2005 - 110 000
Km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tech-agent
Losange d' Alu
Inscrit le: 20 Juil 2006
Messages: 1453
Message Lun 01 Sep, 2008 17:49:59
 
Oui c' est bien sa beaumard,

Dés qu' une solution sera trouvé pour les DCI 120 je vous en ferez profiter.

_________________
Pas d' assistance technique par MP, je ne répondrais pas à votre message.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google