Google
[Scénic II] couinnement en 1ère sur dci 130
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
scénic34
Nouveau
Inscrit le: 24 Juil 2008
Messages: 30
Message Jeu 24 Juil, 2008 19:29:54
 
JMRGO6
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Jeu 24 Juil, 2008 20:35:42
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
chaced
Losange de Carton
Inscrit le: 25 Déc 2004
Messages: 285
Localisation: nimes
Message Jeu 24 Juil, 2008 23:04:40
 
tech-agent a écrit:
Pour les propriétaires de MéganeII/ScenicII équipé de la motorisation 1.9 DCI 130 ce plaignant d' un bruit au démarage, une solution est à ce jour trouvé.

Voici un résumé de la solution Technique:

Effet client:
Bruit sourd pendant quelques secondes lors du démarrage du véhicule en 1ère vitesse et en marche arrière. Le bruit se produit moteur chaud. Concerne les moteurs F9Q800/804/812/816/818 et F4R770/774/776.

CAUSE POSSIBLE:
Bruit généré uniquement par l'embrayage. DIAGNOSTIC: Le bruit se produit uniquement moteur chaud, il est reproductible pendant la phase d'embrayage en 1ère vitesse. (vous trouverez en pièce jointe un enregistrement du bruit). ATTENTION: Ces motorisations sont équipés d'un double volant amortisseur (DVA) Le DVA possède un jeu de rotation (ce jeu de fonctionnement est normal). Ces informations ainsi que le diagnostic figurent dans la NT 3451A. SOLUTION APV : Moteurs F9Q800/804/812/816/818, monter une collection d'embrayage REF 77 01 477 695. Pour les moteurs F4R. Ne pas remplacer de pièce, une solution est en cours de développement. EVOLUTION SERIE : Nouvelle collection d'embrayage à partir des N° de moteur suivants: F9Q 800 N° C569460, F9Q 812 N° C393510, F9Q 816 N° C024844, F9Q 818 N° C091714, F9Q 804 (arrêt de production du moteur).

:wink:

Voilà il fallait juste attendre comme je le disais depuis le début de ce Topic.

Le bruit correspond bien au explication de chaced comme ceci:

içi


Et si mon concessionaire me dit que ça vient d'autre chose que l'embrayage car bien sur ça ne fait pas se bruit minable quand je vais le voir ?

Il m'a changé le support moteur mais on s'en doute que ça n'a rien a voir.

type mine : BMS406

Ps : et pourtant j'ai une video pour prouver mon bruit, et le pire dans un bouchon il devient de plus en plus fort et il finie par faire vibrer le levier de vitesse... c'est pour dire.

Au fait, je peux continuer a rouller comme ça ? ça ne risque rien ? (vu que renault ne veux rien faire)
last_editDernière édition par chaced le Jeu 24 Juil, 2008 23:13:54; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
scénic34
Nouveau
Inscrit le: 24 Juil 2008
Messages: 30
Message Jeu 24 Juil, 2008 23:55:22
 
Accordiola1 a écrit:
Tu as un F9Q812 ;)


Merci pour tes renseignements. A+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tech-agent
Losange d' Alu
Inscrit le: 20 Juil 2006
Messages: 1453
Message Ven 25 Juil, 2008 07:24:28
 
Chaced c' est un bruit qui ne mettra pas en panne ton véhicule, je comprend la position de ta conscession Renault, ils souhaitent confirmer l' effet client, c' est bien comme cela que l' on procéde normalement... Si ils constatent qui il a bien ce bruit, ils doivent appliquer la solution technique que j'ai expliquer page précedente.

_________________
Pas d' assistance technique par MP, je ne répondrais pas à votre message.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chaced
Losange de Carton
Inscrit le: 25 Déc 2004
Messages: 285
Localisation: nimes
Message Ven 25 Juil, 2008 08:59:00
 
tech-agent a écrit:
Chaced c' est un bruit qui ne mettra pas en panne ton véhicule, je comprend la position de ta conscession Renault, ils souhaitent confirmer l' effet client, c' est bien comme cela que l' on procéde normalement... Si ils constatent qui il a bien ce bruit, ils doivent appliquer la solution technique que j'ai expliquer page précedente.


Ok donc je laisse le bruit, cette voiture n'est pas a un bruit pret :D (et vu que la voiture n'est plus sous garantie constructeur..., meme si elle l'etait quand je l'ai amené pour ce bruit)

merci ;)
last_editDernière édition par chaced le Ven 25 Juil, 2008 10:29:39; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
fabp
Nouveau
Inscrit le: 05 Juin 2008
Messages: 41
Message Ven 25 Juil, 2008 09:28:58
 
merci beaucoup pour ces infos tech-agent!!! :D
dernière petite question concernant le type de moteur, le mien est un JMK406 mais je n'arrive pas à savoir qu'elle est son numéro de série F9Q XXX... pourriez vous me l'indiquer? merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fabp
Nouveau
Inscrit le: 05 Juin 2008
Messages: 41
Message Ven 25 Juil, 2008 10:32:32
 
je viens d'appeler ma concession et ils m'ont répondu qu'ils n'avaient toujours pas la solution :shock: ! la personne que j'ai contacté chez Renault n'a même pas chercher à comprendre ou vérifier l'info.... est ce possible ou ai je eu affaire à une personne qui s'en foutait??
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chaced
Losange de Carton
Inscrit le: 25 Déc 2004
Messages: 285
Localisation: nimes
Message Ven 25 Juil, 2008 10:37:04
 
fabp a écrit:
je viens d'appeler ma concession et ils m'ont répondu qu'ils n'avaient toujours pas la solution :shock: ! la personne que j'ai contacté chez Renault n'a même pas chercher à comprendre ou vérifier l'info.... est ce possible ou ai je eu affaire à une personne qui s'en foutait??


Tu leur a donné le numero de la note technique 3451A ?

Sinon toi aussi tu semble avoir une concession sérieuse :crazy:

Je me rapelle je vais les voirs, je leur dit les symptomes :
En 1er et en marche arriere, lorsque l'embrayage patine (donc pédalle a mis hauteur) j'enttend un gros ouuuuuuu quand le moteur est chaud...

Réponse, c'est surrement les freins. :aieu:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
fabp
Nouveau
Inscrit le: 05 Juin 2008
Messages: 41
Message Ven 25 Juil, 2008 10:56:11
 
oui je leur ai donné le numéro de la note technique et le gars m'a répondu qu'il ça ne lui parlait pas??? qu'il ne savait pas ce que s'était!! et j'ai même eut droit sur un ton plutôt énervé à : "je vous ai dit que je vous rappellerais quand j'aurais la solution! " super sympa, j'ai beaucoup apprécié :evil:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tech-agent
Losange d' Alu
Inscrit le: 20 Juil 2006
Messages: 1453
Message Ven 25 Juil, 2008 10:57:22
 
Dite leur à ces incompétents d' aller voir sur "Actis" depuis Renault-net sur leur PC, Solution Technique n° "7337"

Ils ne pourront pas dire que la solution n' existe pas :wink:


Bon courage.....

_________________
Pas d' assistance technique par MP, je ne répondrais pas à votre message.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fabp
Nouveau
Inscrit le: 05 Juin 2008
Messages: 41
Message Ven 25 Juil, 2008 10:59:11
 
merci tech-agent c'est très gentil de votre part!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tech-agent
Losange d' Alu
Inscrit le: 20 Juil 2006
Messages: 1453
Message Ven 25 Juil, 2008 11:31:32
 
fabp a écrit:
oui je leur ai donné le numéro de la note technique et le gars m'a répondu qu'il ça ne lui parlait pas??? qu'il ne savait pas ce que s'était!! et j'ai même eut droit sur un ton plutôt énervé à : "je vous ai dit que je vous rappellerais quand j'aurais la solution! " super sympa, j'ai beaucoup apprécié :evil:



Je rapel que la solution viens de sortir donc si ils ne vérifient pas sous "actis" ils vous diront tous "non, on à pas connaissance de cette NT ou de cette solution technique "

Ils faut qu' ils mettent à jour leur Dialogys, mise à jour reçu cette semaine

_________________
Pas d' assistance technique par MP, je ne répondrais pas à votre message.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chaced
Losange de Carton
Inscrit le: 25 Déc 2004
Messages: 285
Localisation: nimes
Message Ven 25 Juil, 2008 11:37:19
 
tech-agent a écrit:
fabp a écrit:
oui je leur ai donné le numéro de la note technique et le gars m'a répondu qu'il ça ne lui parlait pas??? qu'il ne savait pas ce que s'était!! et j'ai même eut droit sur un ton plutôt énervé à : "je vous ai dit que je vous rappellerais quand j'aurais la solution! " super sympa, j'ai beaucoup apprécié :evil:



Je rapel que la solution viens de sortir donc si ils ne vérifient pas sous "actis" ils vous diront tous "non, on à pas connaissance de cette NT ou de cette solution technique "

Ils faut qu' ils mettent à jour leur Dialogys, mise à jour reçu cette semaine


A ton avis, ma megane n'est plus garantie constructeur (elle a 2ans et 2mois) mais elle est toujours sous garantie or, mais dans ne s'applique pas un defaut d'embrayage dans cette garantie, ça peut quand meme passer si c'est un defaut reconnu ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
scénic34
Nouveau
Inscrit le: 24 Juil 2008
Messages: 30
Message Ven 25 Juil, 2008 15:39:01
 
chaced a écrit:
fabp a écrit:
je viens d'appeler ma concession et ils m'ont répondu qu'ils n'avaient toujours pas la solution :shock: ! la personne que j'ai contacté chez Renault n'a même pas chercher à comprendre ou vérifier l'info.... est ce possible ou ai je eu affaire à une personne qui s'en foutait??


Tu leur a donné le numero de la note technique 3451A ?

Sinon toi aussi tu semble avoir une concession sérieuse :crazy:

Je me rapelle je vais les voirs, je leur dit les symptomes :
En 1er et en marche arriere, lorsque l'embrayage patine (donc pédalle a mis hauteur) j'enttend un gros ouuuuuuu quand le moteur est chaud...

Réponse, c'est surrement les freins. :aieu:


Vos témoignages confirment encore une fois qu'il vaut parfois mieux avoir à faire à un agent qui aura envie de prendre son client au sérieux plutôt que ces "grosses" concessions qui font simplement de "l'abattage"... http://www.planeterenault.com/forum/images/smiles/m_4.gif
:nonnon: :nonnon: :nonnon: :nonnon: :nonnon:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tech-agent
Losange d' Alu
Inscrit le: 20 Juil 2006
Messages: 1453
Message Ven 25 Juil, 2008 16:02:23
 
Ben moi je pense qu' il y à des personnes sérieuse partout (agent, MRA ou conscession) mais il faut bien tomber .....

Il y en à qui ne s' embête pas trop.

_________________
Pas d' assistance technique par MP, je ne répondrais pas à votre message.
last_editDernière édition par tech-agent le Ven 25 Juil, 2008 16:49:29; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
scénic34
Nouveau
Inscrit le: 24 Juil 2008
Messages: 30
Message Jeu 31 Juil, 2008 13:29:24
 
Bonjour,
Egalement confronté à ce bruit d'embrayage sur un scénic 1.9 dci 120, les travaux ont été réalisés conformément à la NT 3451 A et l'embrayage remplacé.
Après quelques centaines de kms, un bruit lors de la phase de mise en route du moteur est apparu. Ce bruit est quasi systématique lorsque le moteur est froid. Comme vous pouvez l'entendre en visionnant la vidéo ci-dessous, il ne dure généralement pas longtemps. Il ne produit lorsque que l'on débraye pour démarrer. Quelqu'un aurait-il un piste ?

bruit
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Jeu 31 Juil, 2008 13:51:53
 
J'avais le même bruit après le remplacement de l'embrayage sur mon RS. Trois semaines plus tard elle à lachée sur l'autoroute.
  
 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google