Google
[Scénic II] couinnement en 1ère sur dci 130
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
chaced
Losange de Carton
Inscrit le: 25 Déc 2004
Messages: 285
Localisation: nimes
Message Mer 19 Nov, 2008 13:06:25
 
En tout cas, a savoir, je ne l'aurais pas fait faire sur la mienne ;)

_________________
Megane3 1.9dCi
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Davidaufuel
Petit nouveau
Inscrit le: 21 Juil 2008
Messages: 3
Message Ven 05 Déc, 2008 18:15:14
 
Je me permets d'intervenir car j'ai eu le même problème que vous sur ma MEGANE 2 DCi 130 de juin 2006 : couinement en 1ère moteur chaud.

Pour la petite histoire, le phénomène a débuté début de cette année mais très rarement. (pas assez souvent pour réussir à le reproduire devant un technicien Renault) Je tente ma chance malgré tout au printemps (avant la fin de garantie en juin) un soir en rentrant du boulot, mais mon trajet est trop court et comme prévu le bruit n'est pas apparu devant le technicien, Renault ne pourra donc rien faire. Le bruit n'apparaissant que le week end (seul jours où je roule assez), j'oublie le bruit un temps jusqu'au jour (en juillet), dans les bouchons, le bruit apparaissait plus fréquemment et ce en plein aprem en semaine. Je vais donc à la concession, et arrive enfin à faire entendre ce bruit : La concession changera l'embrayage (à 23000km pour info) sous garantie (60% par Renault et 40% par la concession de Chalon sur Sâone dans le 71, la voiture n'étant plus sous garantie depuis un mois, beau geste en passant)

Maintenant la voiture à 30000km et depuis 3 semaines mon problème est réapparu (couinement en 1ère voiture chaude). J'ai regardé sur la facture, la concession a apparemment suivi la NT3451A (bonne ref de collection d'embrayage). Je suis retourné à ma concession, mais je suis revenu au stade du début de l'année : le bruit apparait très rarement (3 fois en 3 semaines) et en plus je roule peu et principalement à froid!
D'après ma concession, de toutes les voitures sur lesquelles ils sont intervenus, aucun client ne s'est plaint.

Je voudrais donc savoir si de ceux pour qui Renault est intervenu suivant le NT3451A, certains ont le bruit qui réapparait.

En ce qui me concerne, je vais tenter de le refaire écouter mais ça risque de prendre du temps. Je vous tiendrais au courant.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
scénic34
Nouveau
Inscrit le: 24 Juil 2008
Messages: 30
Message Ven 05 Déc, 2008 21:48:53
 
scénic34 a écrit:
tech-agent a écrit:
Effet client:
Bruit sourd pendant quelques secondes lors du démarrage du véhicule en 1ère vitesse et en marche arrière. Le bruit se produit moteur chaud. Concerne les moteurs F9Q800/804/812/816/818 et F4R770/774/776.

CAUSE POSSIBLE:
Bruit généré uniquement par l'embrayage. DIAGNOSTIC: Le bruit se produit uniquement moteur chaud, il est reproductible pendant la phase d'embrayage en 1ère vitesse. (vous trouverez en pièce jointe un enregistrement du bruit). ATTENTION: Ces motorisations sont équipés d'un double volant amortisseur (DVA) Le DVA possède un jeu de rotation (ce jeu de fonctionnement est normal). Ces informations ainsi que le diagnostic figurent dans la NT 3451A. SOLUTION APV : Moteurs F9Q800/804/812/816/818, monter une collection d'embrayage REF 77 01 477 695. Pour les moteurs F4R. Ne pas remplacer de pièce, une solution est en cours de développement. EVOLUTION SERIE : Nouvelle collection d'embrayage à partir des N° de moteur suivants: F9Q 800 N° C569460, F9Q 812 N° C393510, F9Q 816 N° C024844, F9Q 818 N° C091714, F9Q 804 (arrêt de production du moteur).



Bon et bien après avoir été changé il y a quelques milliers de kilomètres en fonction de cette NT 3451A, l'embrayage de mon scénic a recommencé hier à faire le même bruit qu'avant dans les mêmes conditions (bouchon, embrayage et débrayages successifs)... quelle poisse !! :boude: :nonnon:


scénic34 a écrit:
5389 kms précisément !!


Bonsoir, comme tu peux le voir ci-dessus, comme toi le bruit est réapparu après le changement de l'embrayage !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fabp
Nouveau
Inscrit le: 05 Juin 2008
Messages: 41
Message Sam 06 Déc, 2008 08:59:26
 
bonjour,
je croise les doigts mais depuis la réparation mon scenic roule nickel!! (4000km parcourus depuis la réparation)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chaced
Losange de Carton
Inscrit le: 25 Déc 2004
Messages: 285
Localisation: nimes
Message Mar 09 Déc, 2008 17:16:08
 
fabp a écrit:
bonjour,
je croise les doigts mais depuis la réparation mon scenic roule nickel!! (4000km parcourus depuis la réparation)


+1, 5000km de fait pas de probleme.

_________________
Megane3 1.9dCi
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
LagJo
Losange de Papier
avatar
Inscrit le: 11 Mar 2006
Messages: 96
Localisation: Normandie Evreux
Message Mer 24 Déc, 2008 16:08:24
 
Bonjour,

Comme vous j'ai ce fameux bruit en première décrit ici . A croire d'ailleurs que vous etes montés dans ma voiture quand je les lis les ressentis exprimés ici. :shock:

J'aurais voulu savoir si, comme mon véhicule est sous garantie or, ce défaut est couvert par cette même garantie, l'embrayage étant une pièce d'usure et donc non garanti.

Ou bien s'il est couvert dans le cadre d'un rappel ou autre...

Si je vais chez mon concessionnaire avec la référence NT 3451A pourra-t-il alors le prendre en charge.

Merci d'avance :D

_________________
Ex-Laguna II Estate Dynamique 07/02 1,9 dCi 120 Gris Hologramme Vendue à 156000 Kms

Ex-Laguna II Estate Privilège 11/03 2,2 dCi 150 Gris Sidéral Vendue à 100300 Kms

Actuel : Scenic 2 1.9 dCi 130 Fap Carminat / Modus 1.4 16v Dynamique
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patboss
Petit nouveau
Inscrit le: 27 Jan 2009
Messages: 1
Message Mar 27 Jan, 2009 18:38:39
 
Bonjour,

J'ai le même problème que vous sur ma Mégane DC1 130 moteur F9Q ( bruit sourd d'embrayage en 1ère lorsque le moteur est chaud). Le problème est que mon véhicule n'est plus sous garantie constructeur ( fin de la garantie 06/08) et comme c'est un véhicule d'occasion qui en plus vient d'espagne ( véhicule d'import) , je ne sais pas si la personne qui avait acheté ce véhicule avait pris la garantie OR. Comment pourrais je le savoir et est-ce cette garantie OR est applicable sur un véhicule venant d'un autre pays?

Merci pour vos réponses.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 29 Jan, 2009 12:14:12
 
patboss a écrit:
Bonjour,

J'ai le même problème que vous sur ma Mégane DC1 130 moteur F9Q ( bruit sourd d'embrayage en 1ère lorsque le moteur est chaud). Le problème est que mon véhicule n'est plus sous garantie constructeur ( fin de la garantie 06/08) et comme c'est un véhicule d'occasion qui en plus vient d'espagne ( véhicule d'import) , je ne sais pas si la personne qui avait acheté ce véhicule avait pris la garantie OR. Comment pourrais je le savoir et est-ce cette garantie OR est applicable sur un véhicule venant d'un autre pays?

Merci pour vos réponses.

Si tu m'envoies par MP le n° de chassis (VF1BMXXXXXXX), je peux vérifier si un contrat de garantie est encore en cours
Sinon, un agent Renault pourra te le dire. :wink:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

last_editDernière édition par rpm91 le Jeu 29 Jan, 2009 12:14:42; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jj92000
Nouveau
Inscrit le: 14 Oct 2004
Messages: 21
Localisation: 92
Message Mer 04 Mar, 2009 13:56:43
 
Bon et bien mauvaise nouvelle et comme pas mal de membres ici, le bruit est revenu malgré le changement de l'embrayage et du volant moteur, et ce à peine 1000km après leur remplacement... Le bruit est vraiment gênant, d'autant qu'il me semble encore plus fort qu'avant... Je vais retourner en concession, mais pour un véhicule aussi récent c'est quand même plus qu'agaçant...
last_editDernière édition par jj92000 le Mer 04 Mar, 2009 13:57:56; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chaced
Losange de Carton
Inscrit le: 25 Déc 2004
Messages: 285
Localisation: nimes
Message Ven 06 Mar, 2009 14:04:47
 
jj92000 a écrit:
Bon et bien mauvaise nouvelle et comme pas mal de membres ici, le bruit est revenu malgré le changement de l'embrayage et du volant moteur, et ce à peine 1000km après leur remplacement... Le bruit est vraiment gênant, d'autant qu'il me semble encore plus fort qu'avant... Je vais retourner en concession, mais pour un véhicule aussi récent c'est quand même plus qu'agaçant...


Tu as eu le nouveau kit d'embrayage, ou le meme que d'origine ?

ça fait 10000km que j'ai fait remplacé mon embrayage, et plus de bruit.

_________________
Megane3 1.9dCi
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Micolanari
Petit nouveau
Inscrit le: 05 Avr 2009
Messages: 4
Message Dim 05 Avr, 2009 14:37:38
 
Bonjour,

J'ai acheté hier un scenic 1.9 DCI 130 FAP de février 2007 ayant 40.000 km.
Le soir même de l'achat, je fais 40 minutes de bouchon et paf, j'entends exactement le bruit évoqué ici...
Je suis un peu dégouté, et même beaucoup pour être honnête, car la voiture n'est plus sous garantie depuis 2 mois... :nonnon:
Pensez vous que cela soit nécessaire de changer l'embrayage ou peut on rouler avec sans risquer d'endommager d'autres pièces ?
Si non, avez vous une idée du prix pour une telle opération ?

Merci d'avance pour vos réponses
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chaced
Losange de Carton
Inscrit le: 25 Déc 2004
Messages: 285
Localisation: nimes
Message Dim 05 Avr, 2009 17:59:19
 
Micolanari a écrit:
Bonjour,

J'ai acheté hier un scenic 1.9 DCI 130 FAP de février 2007 ayant 40.000 km.
Le soir même de l'achat, je fais 40 minutes de bouchon et paf, j'entends exactement le bruit évoqué ici...
Je suis un peu dégouté, et même beaucoup pour être honnête, car la voiture n'est plus sous garantie depuis 2 mois... :nonnon:
Pensez vous que cela soit nécessaire de changer l'embrayage ou peut on rouler avec sans risquer d'endommager d'autres pièces ?
Si non, avez vous une idée du prix pour une telle opération ?

Merci d'avance pour vos réponses


Tu peux rouler, j'ai achetté ma voiture a 19000km avec le bruit et j'ai attendu la fin de la garantie or pour faire remplacer l'embrayage a 42000km, a part le bruit l'embrayage c'est toujours bien comporté.

_________________
Megane3 1.9dCi
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Micolanari
Petit nouveau
Inscrit le: 05 Avr 2009
Messages: 4
Message Lun 06 Avr, 2009 14:32:41
 
Bonjour,

Je viens de passer chez ma concession RENAULT et il me répondent, qu'à ce jour, il n'y a pas de solution viable pour solder définitivement ce problème.

Je leur laisse la voiture 1 journée la semaine prochaine pour constater et confirmer le phénomène.
Quand à une éventuelle participation de Renault sur le coût de l'opération (si une solution est un jour trouvée), il ne devrait pas trop y avoir de problème car la voiture est récente et à toujours été entretenue chez Renault.
Wait and see.

++
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Micolanari
Petit nouveau
Inscrit le: 05 Avr 2009
Messages: 4
Message Jeu 16 Avr, 2009 19:04:20
 
Ma voiture ressort donc du garage. Le problème a bien été identifié mais le réceptionnaire me confirme que le problème n'est PAS résolu par Renault...

Il me conseille d'écrire au service client pour leur signaler au plus vite afin d'être averti d'une prochaine solution et augmenter le % de prise en charge de Renault dans cette histoire car la voiture n'est d'ores et déjà plus sous garantie depuis 2 mois.

_________________
Scenic Jade 1.9dCi fap 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Naja
Losange de Carton
avatar
Inscrit le: 12 Oct 2003
Messages: 158
Localisation: Sous le capot de sa Renault
Message Sam 20 Juin, 2009 17:13:21
 
Micolanari a écrit:
Il me conseille d'écrire au service client pour leur signaler au plus vite afin d'être averti d'une prochaine solution et augmenter le % de prise en charge de Renault dans cette histoire car la voiture n'est d'ores et déjà plus sous garantie depuis 2 mois.

Bonjour même problème pour moi depuis plus d'un an, je l'ai signalé dès le début, l'auto avait à peine plus de 10000 km. Même réponse "En attente de solution" On croit réver, on est obligé de se contenter de cette réponse. Pour la fin de sa deuxième année je prends rendez-vous pour la révision obligatoire et signale de nouveau ce problème. Cette fois-ci c'est le bouquet, on m'affirme avec un air suffisant, la solution est trouvée, mais cela ne nous concerne pas, vous devez appeller le service relation clientèle qui va décider de la suite. Ne vous inquiétez pas me dit-on vous avez pris une extension de garantie. Ouf j'aurais droit à un véhicule de remplacement alors ?? Certainement pas me répond-on avec un sourire niais, la garantie des deux ans est terminée depuis une semaine. Pour avoir un véhicule de remplacement, il faut que le véhicule soit immobilisé chez vous et le faire rappatrier par un dépanneur.
je téléphonne donc à ce service clientèle par un N° surtaxé et là on tombe sur une plate forme probablement dans un pays à bas coût, on me donne un N° de dossier avec l'assurance d'être rappelé, cela fait une semaine et pas de nouvelles.
Je trouve tout à fait cavalier la façon de faire durer le plaisir jusqu'à la fin de la garantie, pour un problème de conception dont le client n'est pas responsable.
Par contre exiger une révision annuelle dans le réseau et de surfacturer les pièces remplacées tels que filtres à air et d'habitacle est proche de l'escrocquerie :twisted:

_________________
Scénic Expression Luxe Dci 120 Cv Rouge de feu (modèle Belge) remplacé par Scénic Privilège Dci 130 Gris-Beige.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
fredlolo80260
Petit nouveau
Inscrit le: 03 Oct 2009
Messages: 7
Message Sam 03 Oct, 2009 16:42:40
 
Signalé en concession dès les premiers tours de roue (septembre 07 6000km) mon embrayage vient d'être changé avec prise en charge constructeur (véhicule plus garanti depuis 1 mois à 50000km) et prêt d'un véhicule.. Je ne peux pas vous dire si le problème est résolu dans les conditions de circulation (pas de bouchons dans ma région)
Sinon super satisfait de mon grand scénic DCI 130cv qui tourne comme une horloge (puisque le calculateur a été aussi reprogrammé). Toutefois il faut bien insisté auprès de son concessionnaire! le mien n'a pas recherché systématiquement sur le technocentre mais il a été satisfait de me dire que les défauts relevés existaient vraiment!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
skoubidoufr
Petit nouveau
Inscrit le: 01 Aoû 2009
Messages: 3
Message Lun 05 Oct, 2009 10:17:41
 
bonjour,
j'ai acheté un scenic II 130 dci d'occasion il y a maintenant 2 mois. Comme certains d'entre vous je rencontre également ce bruit bizarre au niveau de l'embrayage qui ne se produit que dans certaines conditions.
C'est vrai que c'est très pénible, notamment quand ca vous arrive dans un bouchon, mais j'aurais aimé savoir quel est le niveau de gravité de ce problème. Est-ce que cela fragilise l'embrayage à proprement dit, où est-ce uniquement un bruit désagréable?
J'arrive en fin de garantie, et je voudrais savoir comment renault prend ceci en charge (sachant que je n'ai pas acheté mon véhicule dans un garage renault).
Merci par avance d'éclairer ma lanterne.

_________________
Scenic 2 dci 130 Carminat CNI2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 05 Oct, 2009 20:20:51
 
Aucun risque sur la fiabilité, c'est juste un bruit désagréable :wink:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google