[Scénic II] antipollution a controle scenic 2 1,6 16v
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
goodbest57
Nouveau
Inscrit le: 04 Jan 2012
Messages: 19
Message Dim 28 Jan, 2018 11:18
 
Bonjour a tous

Voila je vous explique mon probleme , j'ai remplace une poulie dephaseur sur un scenic 2 1,6 16V selon les procedure de chez renault avec les outils specifiques bien evidement , nettoyage du capteur de dephasage et essai routier , le probleme avais l'air d'etre resolu mais apres 50 klm voila le voyant qui ce rallume .
Apres le passage de la clip les code defaut qui remonte sont DF119 en etat 1 et DF080 .
Apres avoir lu plusieur forum il y en a qui parle du capteur AAC qui aurais un probleme et d'autre qui dise qu'il faut effectuée un reprogammation du calculateur d'injection
Donc j'ai changer toute la distribution complete galet courroie poulie dephaseur pompe a eau cale avec outil renault pour precision
Donc j'aimerais avoir votre avis si vous le voulez bien

merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6341
Message Dim 28 Jan, 2018 19:46
 
C'est quoi l'intitulé des 2 codes défaut ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
goodbest57
Nouveau
Inscrit le: 04 Jan 2012
Messages: 19
Message Dim 28 Jan, 2018 20:23
 
Bonsoir
Voila l'intitulé des codes défauts Renault qui remontent à chaque fois

DF119 SIGNAL CAPTEUR ARBRE A CAMES
DF080 CIRCUIT DECALEUR ARBRE A CAMES

Merci
last_editDernière édition par Transam le Dim 28 Jan, 2018 23:15; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6341
Message Dim 28 Jan, 2018 22:25
 
Dans ce cas change la capteur d'arbre à came c'est lui qui cause le plus souvent de problèmes. De plus c'est le moins onéreux.

Mais pourquoi avoir tout changer sur la distribution ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
goodbest57
Nouveau
Inscrit le: 04 Jan 2012
Messages: 19
Message Dim 28 Jan, 2018 23:03
 
Bonsoir
Car il y avait un bruit métallique au démarrage et le véhicule calait au premier coup de démarrage. Le bruit venait de la poulie déphaseur.

Aujourd'hui il roule nickel sauf le défaut qui revient à chaque fois

Merci
last_editDernière édition par Transam le Dim 28 Jan, 2018 23:17; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
goodbest57
Nouveau
Inscrit le: 04 Jan 2012
Messages: 19
Message Lun 29 Jan, 2018 17:18
 
Bonjour
J'aurai aimez savoir si quelqu'un peux m'expliquer la procedure pour controle l'armement de la poulie dephaseur , ou m'envoyer la procedure

merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
goodbest57
Nouveau
Inscrit le: 04 Jan 2012
Messages: 19
Message Lun 29 Jan, 2018 21:24
 
Voila je viens de tous redemonte suite au dialogue avec un cotech renault Qui m'a demandé de vérifier le verrouillage de la poulie déphaseur en pensant que sa pouvais être sa , verdict la poulie est bien verrouillé et j ai changer le capteur AAC mais le probleme est toujours présent , maintenant il me reste plus que à vérifier le capteur déphaseur , mais je sais pas le controle car je ne vois pas où peux venir le probleme a par sa
Qui pourrais me renseigne merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 331
Localisation: Bretagne
Message Lun 29 Jan, 2018 21:38
 
Tu parle bien de l'électrovanne de déphasage ? Parce que tu peut la tester en la démontant et en mettant du 12v voir si elle remonte bien :pense:

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
last_editDernière édition par floflorian29 le Lun 29 Jan, 2018 21:39; édité 1 fois
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
goodbest57
Nouveau
Inscrit le: 04 Jan 2012
Messages: 19
Message Lun 29 Jan, 2018 23:40
 
Merci de m avoir répondu , suite à ta demande j ai controle le d'évaluer au repos il est ouvert et en le mettant sur une batterie il s actionne donc je suppose que c est pas lui le probleme , mais je ne sai plus ou cherche
Capteur AAC changer
Poulie déphaseur + distribution remplace Avec controle du cerrouillage de ce dernier
Controle du decaleur sous + batterie , test ok

Toujours le défaut DF119 signal capteur arbre à came 2 DEF
et DF080 circuit decaleur arbre à came
Qui peux m expliqué d ou proviens le probleme faut t il effectuée une reprogammation
Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 331
Localisation: Bretagne
Message Mar 30 Jan, 2018 00:12
 
Dans ce cas, pour éliminer définitivement l’électrovanne fait un tour avec cette dernière débrancher et vois s'il y'a une différence dans le comportement de l'auto, au ralenti, capot ouvert tu devrait également entendre un changement de bruit moteur

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
goodbest57
Nouveau
Inscrit le: 04 Jan 2012
Messages: 19
Message Mar 30 Jan, 2018 01:01
 
Ok je vais essayer je vous tiens au courant , je vais tous remonter et essayer
Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
goodbest57
Nouveau
Inscrit le: 04 Jan 2012
Messages: 19
Message Mar 30 Jan, 2018 01:01
 
Ok je vais essayer je vous tiens au courant , je vais tous remonter et essayer
Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
goodbest57
Nouveau
Inscrit le: 04 Jan 2012
Messages: 19
Message Mar 30 Jan, 2018 01:07
 
Ok je vais essayer âpres avoir tous remonte
Derniere petite chose bizarre après avoir remplacer la poulie la voiture démarrais et calais plus seul le DF119 était présent mais pas d allumage au TBD pendant 40 kilomètre et ensuite il c est rallume et maintenant que j ai changer le capteur AAC elle démarre et cale au bout de 30 seconde si je la laisse au ralenti et le DF080 c est rajoute , c est quand même tres bizarre
Pour le verrouillage de la poulie une fois monte elle ne dois avoir aucun jeux ni vers l avant ni vers l arriere c est bien ca , car elle elle est monte et fixe plus aucun jeux
Merci d avance de m éclaire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
goodbest57
Nouveau
Inscrit le: 04 Jan 2012
Messages: 19
Message Mar 30 Jan, 2018 08:13
 
Bonjour Qui pourrai me fournir la note technique 6506A de chez renault
Qui conserve ce probleme
Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
goodbest57
Nouveau
Inscrit le: 04 Jan 2012
Messages: 19
Message Mer 31 Jan, 2018 12:41
 
Bonjour
Personne pour m aidez pour mon probleme
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14235
Localisation: Pôle Sud (du Québec)
Message Mer 31 Jan, 2018 15:02
 
En adhérant à l'association, tu ne dépendras plus de la bonne volonté et de la disponibilité des membres ;)

http://bit.ly/PR_Diag

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: