Google
[Mégane III] Bourdonnement dans la planche de bord
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2, 3, 4, 5, 6, 7, 8, 9  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B744 MEGANE III
_____________
Partenaire officiel
DANIEL
Petit nouveau
Inscrit le: 01 Mar 2009
Messages: 4
Message Dim 01 Mar, 2009 17:03:50
 
:x Je posséde une mégane DCI 105 cv, 1340 kms et je rencontre ausi ce problème de vibrations au démarrage . Ce bruit ne cesse pas à chaud il est seulement atténué.
J'en suis à mon deuxième RDV chez mon concesionnaire.
Il est temps que RENAULT se réveille.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cippell
Petit nouveau
avatar
Inscrit le: 11 Fév 2009
Messages: 3
Message Dim 01 Mar, 2009 17:52:58
 
Bonjour à tous,

Réponse à Umberto_Ma:

Tu as décrit exactement le problème que nous avons pour la plupart d'entre nous sur notre 105cv.

Demande à ton concessionnaire des nouvelles de l'avancée des solutions, car celle du kit est du bricolage, et de donne pas satisfaction.

Renault planche actuellement sur le problème parait-il, mais ça commence à être long: 3mois :-?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Umberto_Ma
Losange de Papier
Inscrit le: 07 Oct 2006
Messages: 59
Localisation: 27
Message Dim 01 Mar, 2009 23:47:54
 
Je ne suis pas encore allé chez le concessionnaire, je n'ai pas le temps pour le moment.
En tout cas ce bruit m'énerve, et difficile de dire si il disparait à chaud, ce moteur est assez bruyant d'une manière générale, ou alors c'est justement ça qui le rend bruyant?
Puis tant qu'on y est vous trouvez qu'il est bizarre ce moteur?
Je m'explique, des fois pour le même régime moteur, j'ai plus de reprise en 4e qu'en 3e. Sifflement assez fort du turbo, mais bon ça veut pas dire grand chose. Temps de réponse du turbo assez variable dans des conditions identiques.
Enfin voila, assez déçu du moteur, pour le reste j'en suis très content.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Crapulos
Petit nouveau
Inscrit le: 06 Mar 2009
Messages: 1
Message Ven 06 Mar, 2009 23:26:17
 
Bonjour,

Également en possession d'une Megane3 105ch , j'ai constaté aussi cette vibration qui me fait craindre des soucis, d'après ce que j'ai lu il parait que RENAULT est courant du pb , cependant j'ai un autre souci : avez vous remarqué sur votre Megane une différence de température sur le système BI ZONE. en effet si vous mettez les 2 zones identique 22°c au bout d'un certains temps le coté passager souffle un air plus froid.
Ca fait 3 fois que je l'emmène dans leur atelier; il constate bien le pb mais rien n'est fait. Ils me disent que les infos sont envoyer aux centre technique de paris.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Jamais maigre
Nouveau
avatar
Inscrit le: 22 Mar 2005
Messages: 18
Localisation: Italie
Message Sam 07 Mar, 2009 20:36:05
 
Bonsoir a tous

Moi aussi, j'ai votre même probleme.
Si vous voules, vous pouvez telechargér ici l'audio de ce bruit sur ma voiture
(format .amr et .mp4 avec un Nokia N70)

http://www.sendspace.com/file/g2wagq

C'est inconfodiblement lui: c'est le tuyau de retour du gasole.
Y a't'il des nouveautes en France sur ce bruit? Est-ce quelqu'un a trouvé la solution du probleme en France?

En Italie ce moteur a 110 ch, c'est le même moteur n'est-ce pas?

Merci beacoup et salut de l'Italie :wink: :wink:

_________________
Je m'excuse si mon Français est souvent incorrect mais je suis italien ;)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kamal
Nouveau
Inscrit le: 19 Sep 2005
Messages: 19
Message Jeu 12 Mar, 2009 22:52:56
 
Bonsoir à tous,

J'ai le même problème avec ma Mégane coupé 105 Dci. Le bruit diminue fortement au bout de 10 mn. J'ai rendez-vous chez mon concessionnaire dans 10 jours pour résoudre le problème. Je vais lui parler de ce kit.
Merci à tous pour les infos.

Kamal
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
El_Juan
Petit nouveau
Inscrit le: 17 Mar 2009
Messages: 4
Localisation: Wissembourg
Message Mar 17 Mar, 2009 11:01:28
 
Umberto_Ma a écrit:
Bonsoir à tous,

J'ai enfin reçu ma Mégane dci105 mercredi dernier,, je suis très content de mon achat sauf que...
Jeudi matin en partant au boulot (premier démarrage a froid donc) ben bruit bizarre qui résonne dans la PDB au milieu mais qui semble provenir du compartiment moteur, alors c'est très difficile à expliquer mais c'est proportionnel au régime moteur et uniquement en accélérant, plus j'appuie sur la pédale et plus cela s'entend, le bruit est comme une turbine avec un jeu axial (vraiment je sais pas comme le décrire).
Ce bruit est présent uniquement à froid et ne ressemble pas à ce que vous décrivez, il s'efface au bout d'une dizaine de km.
Quelqu'un à un bruit similaire ?


Bonjour à tous,

J'ai acquis ma mégane 3 la semaine dernière (dCi 105) et j'ai exactement le même problème. C'est gênant mais le bruit s'estompe au fur et à mesure des kilomètres. Cela dit, je suis déçu par le bruit du moteur. Ancien possesseur d'une Clio 3, je reconnait que cette dernière était beaucoup plus silencieuse. Quelqu'un a-t-il réussi à "faire enlever" ce bruit ?

C'est dommage parce que la voiture n'est pas loin de me satisfaire totalement. :)

_________________
Mégane III dCi 105 Dynamique
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DANIEL
Petit nouveau
Inscrit le: 01 Mar 2009
Messages: 4
Message Ven 20 Mar, 2009 17:46:26
 
:) Après 5 jours passés au garage je viens de récupérer ma Mégane, 2
pannes trouvées et peut être réparées:
- les plaques d'isolation thermique de l'échappement qui vibrées
(fixations resserréees)
- les tuyauteries de retour gasoil (mise n place d'un colier et d'une calle)

:eh: Demain matin au démarrage moteur froid, je vais voir ou plutot
entendre si ces réparations sont efficaces
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lester69272
Nouveau
Inscrit le: 20 Mar 2009
Messages: 16
Message Ven 20 Mar, 2009 19:47:39
 
Bonjour à tous, moi aussi j'ai le même problème sur ma megane ( coupé noir, 105, kit sport). je passe au garage dans une semaine. je vous tiendrai au courant...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lolodeblenod
Nouveau
Inscrit le: 06 Fév 2009
Messages: 24
Localisation: 54
Message Ven 20 Mar, 2009 20:53:47
 
Bonjour à tous..

J'ai également ce problème sur ma mégane 3 DCI 105.
Pour moi ce bruit est comme vous le décrivez, mais vient du coté passager....

On m'a également parler du curcuit de gazole. On m'a dit que cela ferait l'objet d'un rappel. J'ATTENDS.... lol

Sinon j'ai un deuxième soucis. J'entends le vent coté conducteur porte et fentre correctement fermé.....

On m'a répondu la même chose.

Bonne soirée à tous. Et vivement que ce problème soit résolu....

_________________
Laurent
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DOUILLE77
Losange de Carton
Inscrit le: 08 Sep 2004
Messages: 204
Localisation: lieusiant
Message Sam 21 Mar, 2009 08:35:01
 
lolodeblenod a écrit:

Sinon j'ai un deuxième soucis. J'entends le vent coté conducteur porte et fentre correctement fermé.....



bonjour,

j'ai aussi une megane dynamique 1.5 dci pas de probleme concernant ces vibrations par contre le moteur a froid est assez bruyant

par contre j'ai le même probleme concernant la sensation de porte ou fenetre mal fermee cote conducteur...mon concessionnaire cherche mais sans resultat pour le moment...la porte et les joints ont l'air bien posés...

_________________
une clio III exception 2 1.5 dci 85 et une megane III dynamique 1.5 dci 105
last_editDernière édition par DOUILLE77 le Sam 21 Mar, 2009 08:36:35; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lolodeblenod
Nouveau
Inscrit le: 06 Fév 2009
Messages: 24
Localisation: 54
Message Sam 21 Mar, 2009 20:52:03
 
C'est vraiment de la m°°°°° les voitures française. Moi j la vend et je retourne chez les allemands , faut etre trop c°° pour racheter du français.... Comme moi quoi..

C'est de pire en pire le bruit du circuit de gazole. J evais attendre un peu?. et je retournerai voir le concess. C'est vraiment dommage car niveau finition c'est un très haut niveau... et ca roule bien .

_________________
Laurent
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Tecsnow
Losange de Carton
Inscrit le: 08 Déc 2008
Messages: 484
Message Dim 22 Mar, 2009 11:44:17
 
Faut relativiser, ce bruit est équivalent aux anciens TDI allemands à injecteurs-pompes !!!! :mdr: :mdr:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
moro32
Nouveau
Inscrit le: 22 Mar 2009
Messages: 23
Message Dim 22 Mar, 2009 12:11:39
 
DANIEL a écrit:
:) Après 5 jours passés au garage je viens de récupérer ma Mégane, 2
pannes trouvées et peut être réparées:
- les plaques d'isolation thermique de l'échappement qui vibrées
(fixations resserréees)
- les tuyauteries de retour gasoil (mise n place d'un colier et d'une calle)

:eh: Demain matin au démarrage moteur froid, je vais voir ou plutot
entendre si ces réparations sont efficaces


Bonjour à tous, heureux de vous connaître. Je suis également propriétaire d'une Megane III 1,5 110 ch avec le bruit agaçant du côté du passager avant associée à une tôle métallique moteur chaud. Je voulais savoir si le parent que vous avez reçu une communication ou si le personnel des concessionnaires, a annoncé que bientôt quelque chose sera fait sur le bruit, qui n'est pas si ridicule que le kit permet de réduire, mais ne permet pas d'éliminer le bruit.
Ici, un expert en hydrodynamique, en supposant que, même si le diesel pipe à vibrer, le problème mai viennent de la pompe à diesel. Nous avons plus de ses paroles:
"Je pense que faire une cavitation dans le corps de la pompe lors d'un changement de la demande d'électricité.
cavitation est éliminé ou un réducteur de pression (lorsque la balle de sorte que le pétrole est raffiné, un bol inZomma) ou en changeant la pompe à rotor.
J'ai par exemple, j'ai le pc avec une pompe à liquide, ce n'est pas seulement utilisé pour "tuning pc", mais "légèrement" plus puissante cavitation où le tube de silicone pour écrasée, le liquide de la cavité (MUUUUUUUUUU!) Et la pompe Saltelli (tôle). "
P.S. Daniel: Etes-vous capable de résoudre le problème avec les modifications?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lolodeblenod
Nouveau
Inscrit le: 06 Fév 2009
Messages: 24
Localisation: 54
Message Dim 22 Mar, 2009 12:40:06
 
Alors la je n'ai rien compris.... lol

_________________
Laurent
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
moro32
Nouveau
Inscrit le: 22 Mar 2009
Messages: 23
Message Dim 22 Mar, 2009 14:59:09
 
lolodeblenod a écrit:
Alors la je n'ai rien compris.... lol


Qu'est-ce que vous ne comprenez pas?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
moro32
Nouveau
Inscrit le: 22 Mar 2009
Messages: 23
Message Dim 22 Mar, 2009 15:06:30
 
Pour les intéressés, je mets le lien sur le phénomène de la «cavitation» de l'est, à mon avis, souffrent nos voitures:

http://it.wikipedia.org/wiki/Cavitazione

Lire le discours et le bruit des effets que ce phénomène a sur les pompes ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tech-agent
Losange d' Alu
Inscrit le: 20 Juil 2006
Messages: 1453
Message Lun 23 Mar, 2009 22:33:43
 
lolodeblenod a écrit:
Alors la je n'ai rien compris.... lol


Ben tu n' es pas le seul :shock: :mrgreen:

Il vient d' une autre planète :?: :irony: :lol:

_________________
Pas d' assistance technique par MP, je ne répondrais pas à votre message.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2, 3, 4, 5, 6, 7, 8, 9  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google