Google
[Mégane III] Bourdonnement dans la planche de bord
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2, 3, 4, 5, 6, 7, 8, 9
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B744 MEGANE III
_____________
Partenaire officiel
lolodeblenod
Nouveau
Inscrit le: 06 Fév 2009
Messages: 24
Localisation: 54
Message Ven 15 Jan, 2010 08:55:37
 
Alors je tiens a rassurer tout le monde... en ce qui concerne le rappel..; le bruit ne disparaît pas totalement... on l'entend toujours un peu. Et oui c'est chez renault.. On cache la misère. lol Et comme on dit "Renault tous les jours un bruit nouveau" bah quand la voiture est bien froide j'entend un bourdonnement de fou... il etait déjà la avant ... mais ce n'était pas que cette petite durite. Au bout de 5 minutes on entend plus rien. Je pars au ski et en revenant j'y retourne... je me demande si ca vient pa de la ventilation. c plutot au centre du tableau de bord.. Mais clim arrêté ca le fait quand meme...

_________________
Laurent
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
barbooz
Petit nouveau
Inscrit le: 02 Fév 2010
Messages: 2
Message Mar 02 Fév, 2010 10:05:17
 
Bonjour

J'ai le même problème sur ma M3 depuis tout le début (apparu à 600kms, et j'en suis à 23000). Je l'ai déjà amené 3 fois pour le sujet, pas de réponse concluante. Nouvelle tentative ce matin, mon concessionaire n'est pas au courant de cette solution (et de cette cause)
Es-tu sûr que c'est un rappel? Je n'en trouve trace nul part...

merci
Nicolas

EDIT: je la dépose néanmoins jeudi, et j'amènerais la photo prise sur le forum :wink:

EDIT2: la modif n'était peut-être pas connue... mais l'action a été exactement la même: changement des durites et inversion du sens de fixation... :D C'est marrant cette impression de se faire balader.
Résultat à venir, car là, il fait trop chaud :wink:

_________________
Megane III 1.5Dci Carminat
last_editDernière édition par barbooz le Ven 05 Fév, 2010 14:31:48; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sonyagiova
Petit nouveau
Inscrit le: 23 Jan 2010
Messages: 6
Message Ven 05 Fév, 2010 17:41:17
 
barbooz,

Ma megane, une 1.5dci 110 fap de décembre 2009 est une version avec la modification des durites dès l'origine et c'est pas çà qui provoque le bruit, du moins chez moi....vu que c'est déjà "modifié" à la base.
J'ai rdv ce 18/02 pour un support moteur .... on verra.
[edit] moi en bonus, elle siffle.... tuuuuutttt à froid, c'est désagréable mais minime selon le mécano, on voit bien que c'est pas lui que çà ennuie...
last_editDernière édition par sonyagiova le Ven 05 Fév, 2010 18:03:48; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Ven 05 Fév, 2010 18:25:30
 
sonyagiova a écrit:
moi en bonus, elle siffle.... tuuuuutttt à froid

Barkito à le même symptôme sur sa Meg III 1.5 dCi.
  
 
sangoku76
Petit nouveau
Inscrit le: 15 Fév 2010
Messages: 1
Message Lun 15 Fév, 2010 20:43:49
 
Bonjour à tous,

Je lis votre forum depuis l'achat de ma mégane 1.5 Dci 105 en Mars, jusque là j'ai eu le droit à 2 visites au garage la première pour laquelle la serrure du coffre a été resserré et le toit panoramique graissé suite à des vibrations, et la 2e une vibration dans la portière conducteur a été résolu en supprimant une partie en plastique qui semble-t-il ne servait à rien ...
Températures basses obligent j'ai été confronté à ce problème de bourdonnement dans le tableau de bord. Je suis donc retourné au garage en expliquant mon cas vers la période de Noël, en la récupérant il a fallu que je demande ce que les Mr renault avait effectué ... un resserrage du tableau de bord, en reprenant la voiture le lendemain matin le problème était toujours le même.
Hier en descendant de la montagne après une bonne journée de ski, le bruit était très prononcé et d'un seul coup plus rien (et quand je dis plus rien c'est vraiment plus rien) donc j'étais très content le problème s'était réglé d'un seul coup ...
mais la seconde suivante mauvaises surprises l'ordinateur de bord m'indique:
En rouge : Injection à controler
En blanc : Limiteur à controler et régulateur à controler
Aussitôt ma femme me dit on est en descente donc j'espère qu'on aura pas le droit à" Freins à controler" :shock: mais heureusement on a pas eu plus.
Ce matin direction le garage j'explique le bourdonnement dans le tableau de bord qui disparait d'un seul coup et les messages qui apparaissent , on me repond que cela n'a rien à voir et on me demande si je n'ai pas freiné brusquement ou si je ne me suis pas pris un trou sur la route... quand j'ai dit : pourquoi les capteurs sont sensibles aux vibrations? Il m'a dit vous verrez avec mon collègue... J'ai tout de même demandé si je pouvais rouler dans ces conditions on m'a gentiment répondu oui pas de problème, j'espère qu'il ne se trompe pas...
Donc pour le moment j'ai rendez-vous mercredi pour déposer ma voiture, je vous tiendrai informé des changements effectué.

Bonne soirée à tous
last_editDernière édition par sangoku76 le Lun 15 Fév, 2010 20:44:34; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lescalous
Petit nouveau
Inscrit le: 17 Fév 2010
Messages: 1
Message Mer 17 Fév, 2010 20:48:01
 
Bonjour,je viens d'acheter une MEGANE 3 COUPE 1.5 DCI 110 modele 2010, ,chez un mandataire,elle vient d'allemagne.Comme vous,j'ai un bruit de sifflement coté droit compartiment moteur,le bruit augmente quand j'accellere.j'ai verifier ,la modification avec la nouvelle durite de gazoil est faite.Le bruit disparait quand le moteur chauffe un peu.Avez vous une solution ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
balroque2000
Petit nouveau
Inscrit le: 19 Fév 2010
Messages: 3
Message Ven 19 Fév, 2010 11:49:12
 
Bonjour j'ai le même problème que Morex !

La voiture fait un "tuuuut" au démarrage à froid qui s'estompe au bout que quelques minutes. Evidemment, plus il fait froid, plus le bruit s'entend.

Je suis allé chez renault et le mécanicien m'a dit que ce n'est pas grave, que c'est un diesel, que toutes les voitures font ce bruit, il m'a pris sans aucun doute pour un imbécile.

Quelqu'un a-t-il une réponse ou une solution technique pour ce problème ?

Cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Ven 19 Fév, 2010 11:59:22
 
balroque2000 a écrit:
Bonjour j'ai le même problème que Morex !

Ce n'est pas ma voiture, c'est celle d'un membre du forum :wink:
  
 
barbooz
Petit nouveau
Inscrit le: 02 Fév 2010
Messages: 2
Message Mer 24 Fév, 2010 11:48:56
 
sonyagiova a écrit:
barbooz,

Ma megane, une 1.5dci 110 fap de décembre 2009 est une version avec la modification des durites dès l'origine et c'est pas çà qui provoque le bruit, du moins chez moi....vu que c'est déjà "modifié" à la base.
J'ai rdv ce 18/02 pour un support moteur .... on verra.
[edit] moi en bonus, elle siffle.... tuuuuutttt à froid, c'est désagréable mais minime selon le mécano, on voit bien que c'est pas lui que çà ennuie...


La mienne aussi date de déc 2009, et vérifie, mais je ne pense pas que tu aies déjà le kit de "durit remplacées". Il me semble que c'est apparu un peu après. avril?mai? juin?
Je pense, ej n'affirme pas ;-)

Nicolas

_________________
Megane III 1.5Dci Carminat
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sonyagiova
Petit nouveau
Inscrit le: 23 Jan 2010
Messages: 6
Message Lun 29 Mar, 2010 15:51:43
 
Bonjour !
Vous vous souvenez de mon bruit à froid...
Renault m'a demandé de rapporter ma voiture pour changer un tube.
Un tube de retour de gazoil, il faut selon eux en mettre un plus long pour stopper le soucis. Vu qu'il ne gêle plus je ne saurais tester mais voici l'image.
C'est le gros câble avec écrit dessus MADE IN ITALY



Effectivement, il est bien plus long que celui d'origine, qui était dans une gaine...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sweetie
Petit nouveau
Inscrit le: 26 Juil 2011
Messages: 1
Message Mar 26 Juil, 2011 17:46:06
 
Bjr,

Je possède une megane 3 coupé EDC 110 CV depuis Janvier 2011 et ai subi ce bruit à l'avant gauche du véhicule qui me rendait fou. Le bruit intervenait surtout à froid et ressemble à vos descriptions. En bref :

- Je suis allé chez Renault à pls reprises. Ils ont trouvé au 3ème essai, où ils ont dû changer l'intégralité de la durite qui va je crois de la pome à injection au carburateur (la première fois, ils avait changé seulement une portion de cette durite)
- Pour être sûr que je ne déforme pas ce qui a été fait, cette réparation a été faite à Renault Nice, qui se trouve à Cagnes sur Mer (06)
- Ce pb etant maintenant réglé, j'apprécie vraimant ma voiture, notamment la boite double embrayage EDC qui est un vrai régal [/list]
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2, 3, 4, 5, 6, 7, 8, 9

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google