Google
[Mégane II] Bruit de pot d'échappement percé à froid ? (1.6)
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2, 3, 4, 5, 6
RTA
Partenaire


_____________
Partenaire officiel
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Ven 20 Fév, 2009 19:23:52
 
Merci Clempto pour ce retour d'information :wink:

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
montaut
Petit nouveau
Inscrit le: 03 Mar 2009
Messages: 2
Localisation: Bretagne
Message Mar 03 Mar, 2009 12:44:59
 
:) Bonjour; concernant ce bruit au démarrage, voici mon expérience qui ne fait que confirmer ce qui a été dit au dessus, mais que je poste pour remercier ce forum et surtout Coteck des explications techniques données. J'ai acheté d'occasion il y a quelques mois une Modus essence "privilège" de 77000kms, équipée du K4M (1,6, 16 V), datant de septembre 2004; dans l'hiver, elle a manifesté à quelques rares reprises, par temps froid et humide, au premier coup de démarreur de la journée, un bruit (impressionnant) que j'ai assimilé au lançeur de démarreur qui s'engrénerait mal sur le volant moteur. J'ai d'abord démonté le démarreur pour le nettoyer, mais le bruit a repris quelques temps plus tard; à l'analyse, ce bruit saccadé débute effectivement comme un lançeur de démarreur qui hésiterait, mais la particularité est que sa fréquence diminue alors que le régime moteur (alors au ralenti) ne varie pas, et l'intensité baisse rapidement puisque le bruit n'excède pas une dizaine de seconde. Un second démarrage éventuel immédiat se déroule normalement.
Fort d'un enregistrement video pendant lequel j'ai capturé ce son hier (il avait gelé et il faisait humide), je me suis rendu chez Renault à Redon: verdict confirmé pour la poulie de déphasage, consultation de la base de données Renault avec les éléments de la carte grise, édition de la liste des pièces à commander (dont kit de distribution), et à ma demande "conbien cela va me coûter": "Rien, l'intervention est entièrement prise en compte par Renault" Imaginez ma joie !!!!
Je précise qu'il m'a été demandé de confirmer que le véhicule était équipé de clim auto et de régulateur, et donc je ne suis pas sûr que tous les véhicules équipés de ce moteur puissent bénéficier en cas de PB identique du même niveau de prise en charge. Fidèle à Renault depuis 25 ans, pour des véhicules d'occasion achetés chez des particuliers (j'ai actuellement en sus de la Modus une Twingo 16V, et une Espace 3, 2.2 DT de 97), je réalise toutes les interventions moi-même; ce n'est que la la seconde fois que je suis confronté à un PB constructeur: la 1ère était pour les radiateurs de chauffage de l'habitacle de l'Espace qui fuyaient, très grosse intervention prise aussi entièrement en charge à l'époque. Pour conclure, je ne regrette pas mon choix Renault, suis très satisfait de l'accueil qui m'a été fait à la concession de Redon, et remercie l'aide apportée par ce forum.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
montaut
Petit nouveau
Inscrit le: 03 Mar 2009
Messages: 2
Localisation: Bretagne
Message Mer 04 Mar, 2009 17:47:06
 
:!: Dernière nouvelle: Renault ne couvrirait pas mon véhicule, leur prise en charge s'arrêtant à + de 4 ans ou + de 60000kms; mon concessionnaire me conseille de contacter le service clientèle, ce qui va me permettre de tester la maison mère!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Mer 04 Mar, 2009 18:53:55
 
J'ai rien dit mais c'est bien ce qui me semblais aussi :wink: :roll:

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
marcfnr
Nouveau
Inscrit le: 31 Oct 2009
Messages: 11
Message Sam 31 Oct, 2009 12:30:44
 
Bonjour, j'ai moi aussi eu ce problème de poulie déphaseur sur mon grand scénic de 2004. la participation de renault a été de 40% sous prétexte que je devais changer la courroie de distribution à 5 ans. Lorsque la réparation a été faite, en juin 2009 mon scénic avait 48.000 km...Le montant à ma charge a été de 750€ avec la pompe à eau..
Aussi, afin d'intenter une action en justice (le problème de poulie étant pour moi un vice de fabrication, donc un vie caché), je cherche à obtenir la copie de l'OTS de RENAULT qui décrit la panne et donne la conduite à tenir à ses concessionnaires...
Donc si quelqu'un peut m'obtenit ce document je saisirai le tribunal d'instance, qui, s'il me donne raison pourra inciter toutes les "victimes" de cette poulie à faire pareil.
Merci à tous
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
euromarco
Petit nouveau
Inscrit le: 29 Déc 2009
Messages: 1
Message Mar 29 Déc, 2009 17:46:28
 
Bonjour,

Ma modus 2005 (nov 2005) essence 1.6 42000 kms avait un bruit enorme au démarrage à froid. en consultant le forum , j'ai appris que c'était lié à la poulie de déphasage et que c'était pris en charge par Renault . Confirmé dans un premier temps par l'agent Renault puis non possible car la voiture avait 4 ans et 1 mois et Renault ne prenait en charge que jusqu'à 4 mois. Absent j'ai dit à ma femme de faire faire les travaux (estimé à 700€). En final la facture a été de 1200€ et comprenait la fameuse poulie mais aussi la pompe à eau et la courroie de distribution. L'agent Renault a néanmoins conseillé d'écrire pour un geste commercial. Réponse téléphonique de Renault Paris: non et non la voiture a plus de 4 ans .
Depuis je me rends compte:
- que la courroie est changé parce que liée à la poulie de déphasage ( pas ma faute)
- mais que la pompe à eau a été changée alors que la préconisation est 5 ans ou 120000 kms. Cela m'aurait couté que 600 €
- que la poulie de déphasage concerne d'autres modéles et que l'on peut parler de vice caché
Je me suis fait pigeonné par l'agent Renault qui a profité de ce problème pour me "tartiner "
Maintenant je vais devoir passer par le juridique pour prouver que Renault aurait du prendre cette dépense en charge et qu'à Renault cela aurait couté moins cher.
Je suis très déçu par ce racket organisé. Comment trouver de l'aide ? un expert, un avocat ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Ven 01 Jan, 2010 09:23:42
 
Mais arrêtez donc de parler de cette poulie :langue: j'approche les 123000 kms avec cette piece d'origine et du coup j'ai peur :prie: :prie: :prie: :prie:

Ben oui ca doit etre encore la seule piece d'origine sur le tobrouc :lol2:
  
 
pikatch
Petit nouveau
Inscrit le: 15 Jan 2010
Messages: 8
Message Jeu 21 Jan, 2010 10:19:53
 
Je suis aussi victime d'une défaillance de la poulie de déphaseur sur mon scenic 2 de 2004. Je l'emmène tous les ans, voire plus au concessionnaire ou je l'ai achetée pour sa révision.

Depuis 2006 (54 000Km), je leur signale un bruit de casserole au démarrage à froid... J'ai même laissé le véhicule la veille, histoire que le technicien entende le bruit au petit matin... Le technicien entend effectivement le bruit mais... ne savent pas... Idem à chaque visite (j'en ai fais 4 entre 2006 et 2009 : on ne sait pas

Dernièrement, un problème de tableau de bord grillé m'a obligé à retourner au garage 4 fois en 2 mois. En même temps que la défaillance du tableau de bord, ils ont diagnostiqué un problème de poulie de déphaseur...

Seulement à ce jour, la voiture a 71000km et 5ans1/2. Je demande une prise en charge par le service clientèle de Renault qui m'annonce ne prendre en charge QUE la poulie de déphaseur à hauteur de 50% (soit 160€ sur les 1060€ de réparation). La courroie de distribution et sa main d'oeuvre restent à ma charge !

J'ai un fort soupçon sur le fait qu'on m'ai fait poireauter de 2006 à 2009 pour m'annoncer la panne et éviter de prendre en charge le remplacement de la courroie.

Qu'en est-il de votre procédure et des aboutissants de vos réclamations ??

Pourquoi ne pas faire un courrier commun au service client ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30372
Localisation: Parigot, tête de veau
Message Jeu 21 Jan, 2010 10:41:35
 
pikatch a écrit:
Seulement à ce jour, la voiture a 71000km et 5ans1/2. Je demande une prise en charge par le service clientèle de Renault qui m'annonce ne prendre en charge QUE la poulie de déphaseur à hauteur de 50% (soit 160€ sur les 1060€ de réparation). La courroie de distribution et sa main d'oeuvre restent à ma charge !


Tu as fait remplacer la courroie entre temps ? (5 ans ou 120.000km sur ce moteur)
Parce que sinon, tu devrais de toutes façons payer le remplacement de la courroie de ta poche ...

_________________
Le flood, c'est la vie
last_editDernière édition par larry.kubiak le Jeu 21 Jan, 2010 10:43:52; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Jeu 21 Jan, 2010 13:40:11
 
Exact, si tu as pas fait le changement de la courroie il faudras que tu la paye.

La ou tu peut essayer c'est contacter le SRC Renault en leur indiquant et leur montrant les ordre de réparation des premieres intervention, ou si ils avais trouvé la panne ils aurais tout changé gratuitement.



Pour le tableau de bord regarde le topic unique du forum qui en parle.

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
pikatch
Petit nouveau
Inscrit le: 15 Jan 2010
Messages: 8
Message Jeu 21 Jan, 2010 16:12:21
 
Le tableau de bord a été pris en charge à 50% (restait donc 450€ à ma charge)

Concernant la poulie, renault prend en charge 50% de la poulie car ma voiture a 5 ans 1/2 et que je dois assumer la courroie.

Je n'ai rien contre le fait que c'est le moment de changer la courroie, donc de la payer mais le problème de poulie date d'il y a 2 ans (50000km). J'atendais donc un geste commercial car à l'époque, s'ils avaient fait le diagnostic, ils auraient assumé la courroie... Mais ils m'ont fait attendre l'anniversaire des 5 ans de ma voiture pour me dire le diagnostic... et de là m'imposer
- de changer la poulie, donc la courroie dans les 6 semaines pour profiter des 50% sur la poulie
- de faire changer ma courroie chez eux

Bref, ils sont gagnants sur toute la ligne
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
christopheciai
Nouveau
Inscrit le: 29 Oct 2009
Messages: 11
Message Sam 23 Jan, 2010 20:10:07
 
slt les problemes que vous decrivez ne semble pas venir de cette poulie! le claquement a froid perte de puissance et le volant qui tremble au ralenti me smble plus evidant a un probleme d'allumage! en outre les bobines d'allumages! et peut etre les bougies.le test pour savoir si vous avez des bobines HS c'est que quand vous coupez le moteur elle sens l'oeuf pourris grave! et elle broute en 1ere.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Fanou
Losange de Carton
avatar
Inscrit le: 17 Nov 2006
Messages: 278
Localisation: 27
Message Dim 24 Jan, 2010 13:34:37
 
christopheciais a écrit:
slt les problemes que vous decrivez ne semble pas venir de cette poulie! le claquement a froid perte de puissance et le volant qui tremble au ralenti me smble plus evidant a un probleme d'allumage! en outre les bobines d'allumages! et peut etre les bougies.le test pour savoir si vous avez des bobines HS c'est que quand vous coupez le moteur elle sens l'oeuf pourris grave! et elle broute en 1ere.



Excuse moi ce que nous décrivons viens bien de la poulie déphaseur d'arbres cames , problémes tres connus sur le k4m .

J'ai moi méme le problémes depuis plus d'1 an sur ma Mégane Estate 1.6 16v de 2005, étant donné que je n'attends rien de bon de la succursale Renault ; j'attends , c'est vraiment aléatoire comme manifestation du bruit , parfois elle ne me le fait qu'une fois par 1 moi , une autres question me vient que risque t'on a laissé le problémes courir ( comme elle ne le fait pas tout le temps )
Un autre bruit dont je ne sais pas si il a un rapport avec le déphaseur d'arbre cames , elle me fait a froid un bruit de "soufflement" , comme une courroie qui semble un peu patiner , quelqu'un a t'il eu aussi ce soucis , a moins que cela soit tous simplement une courroie détendue :pense:

_________________
-HONDA CB 1000 Big one et Yamaha 600 diversion
-Logan MCV TCE Sl 10 ans
- Espace III 2.0 1998
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
christopheciai
Nouveau
Inscrit le: 29 Oct 2009
Messages: 11
Message Dim 24 Jan, 2010 14:22:26
 
slt alors le bruit de souflement que tu entends c'est sans doute ta courie de distribution qui commence a donner des signe de fatigue. j'ai ete voir norauto pour un devis et il me propose le kit distribution a 450euros pompe a eau +galet + poulies comme chez renault.le mec avais l'air de s'y connaitre. il m'a dis que la courrie si elle casse elle casse! il n'y pas de manifestation .sauf il m'a dis peut etre si elle donne des signe de fatigue le bruit que tu entends est surement la courie.voila je t'est parle des bobines car ma clio a froid fais exactement le meme bruit.j'ai change les bobines et depuis plus rien.il parais d'apres un copain que ca peux venir egalement des poussoirs hydreaulique.quand il a fais froid j'ai eu ce bruit la et j'ai achete un produit a mettre dans l'huile moteur et depuis plus rien. j'ai eu ce bruit que vous decrivez .surtout apres une longue perriode a l'arret. j'ai donc ramene le vehicule chez renault. il on fais quelque chose mais il on pas voulu me quoi .depuis tout est ok .pris en charge par la garentie. mais d'apres la facture il on fais une ots et peut etre une mise a jour logiciele du calculateur .voila
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1675
Message Sam 13 Mar, 2010 03:28:42
 
Bonjnour à tous !

Je vais faire ma distribution moi même prochainement sur ma Mégane avec déphaseur.

Savez vous si le fait qu'il y ait un déphaseur change le nombre de dents sur la courroie ? La poulie du second AAC est identique à une voiture sans déphaseur ? La poulie du bas aussi ? Car je peux avoir ces deux poulies neuves mais je voudrais en être sûr, et aussi l'histoire du déphaseur.

Merci !

_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Fanou
Losange de Carton
avatar
Inscrit le: 17 Nov 2006
Messages: 278
Localisation: 27
Message Sam 13 Mar, 2010 07:59:06
 
Perso je ne pense pas , tiens nous au courant car moi aussi j'envisage de changer ma courroie avec l'aide de mon beau pére et par la méme occasion changer cette fichue poulie de déphaseur , donne nous le prix du kit courroie et le déphaseur si tu le change merci
Bon courage :wink:

_________________
-HONDA CB 1000 Big one et Yamaha 600 diversion
-Logan MCV TCE Sl 10 ans
- Espace III 2.0 1998
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Gerjac
Petit nouveau
Inscrit le: 14 Mar 2010
Messages: 2
Message Dim 14 Mar, 2010 22:41:48
 
Bonsoir,

Je viens de tomber en panne avec une Mégane 2 de 2007 avec 57000 km. La courroie d'accessoire est fortement abimée. Quelle en serait la cause?

Je vois beaucoup de sujet sur la poulie de déphasage, s'agit-il de ça?
On m'a parlé aussi d'une poulie qui serait grippée.

Merci d'avance.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2, 3, 4, 5, 6

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google