Google
[Laguna III] Problème de matrice d'affichage de l'autoradio
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA e-RTA Renault Laguna III Essence

rta
RTA e-RTA Renault Laguna III Diesel
_____________
Partenaire officiel
mikebzh44
Losange d' Alu
avatar
Inscrit le: 02 Juil 2005
Messages: 1004
Localisation: 44 - Vieillevigne
Message Mar 02 Aoû, 2011 13:05:03
 
Salut.

Depuis quelques temps, j'ai parfois l'affichage matriciel de l'autoradio qui déconne lorsqu'il fait trop chaud dans l'habitacle, genre après une après-midi en plein soleil.

clic pour agrandir

Ces défauts d'affichage s'estompe au fur et à mesure que la T° descend dans l'habitacle mais étant donné que la voiture est toujours sous garantie, vous pensez que je peux demander le changement en garantie ?

_________________
C4 Grand Picasso II e-HDI 115 Intensive
Laguna III Estate 2.0 dCi 150 Dynamique
Modus 1.5 dCi 80 pour Madame
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Mar 02 Aoû, 2011 13:11:01
 
fonce, il n'y a pas de raison que ça ne marche pas :wink:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Mar 02 Aoû, 2011 13:30:14
 
Oui en leur expliquant bien que le soucis est uniquement à chaud pour qu'il reproduise le phénomène .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30188
Localisation: Eure-et-Loir
Message Mar 02 Aoû, 2011 13:51:16
 
Et tu peux aussi leur montrer la photo...

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mikebzh44
Losange d' Alu
avatar
Inscrit le: 02 Juil 2005
Messages: 1004
Localisation: 44 - Vieillevigne
Message Mar 02 Aoû, 2011 14:24:37
 
Je vais surtout leur montrer la photo car c'est pas tous les jours qu'on a des températures caniculaires à Nantes ;)

_________________
C4 Grand Picasso II e-HDI 115 Intensive
Laguna III Estate 2.0 dCi 150 Dynamique
Modus 1.5 dCi 80 pour Madame
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30188
Localisation: Eure-et-Loir
Message Mar 02 Aoû, 2011 14:43:30
 
:lol2:

Surtout cet été!

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cemoiohu
Losange de Carton
avatar
Inscrit le: 28 Déc 2008
Messages: 120
Localisation: Dordogne
Message Mar 30 Aoû, 2016 22:28:11
 
Bonjour
J'ai exactement le même problème d'affichage sur ma Laguna III. Mais elle n'est plus sous garantie. J'aimerais démonter l'afficheur pour le vérifier moi-même, mais je ne sais pas comment il se démonte. Est-ce que quelqu'un peut me dire comment faire ?

_________________
Laguna III GT2.0 Estate DCI 180CV FAP rouge intense
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
trader
Losange de cuir
avatar
Inscrit le: 12 Fév 2004
Messages: 660
Localisation: Rodez (12)
Message Dim 09 Oct, 2016 09:04:03
 
Bonjour,
J'ai aussi ce même défaut, apparu très récemment (cet été). La voiture a bientôt 9 ans... Maintenant, le défaut est très souvent présent.
Je pense à quelques faux contacts au niveau de l'afficheur LCD
Ce ne doit pas être évident à démonter.
Une idée ?

_________________
Laguna III 2.0 Dci 150 Privilège Gris Eclipse - 152000 km - 11/2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google