Google
[Laguna II] Problème radar de recul (2.0T 170)
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
maglem77
Losange de Papier
Inscrit le: 31 Jan 2012
Messages: 78
Message Lun 13 Mai, 2013 12:29:27
 
bonjour

je possee une laguna de 2005 phase 2 avec boite 6 pk6

j'ai un probleme avec mon radar de recule qui doit provenir du capteur de marche arriere implanté sur la boite pk6 de ma voiture

en effet , a chaud, lorsque je met la marche arriere il ne se passe rien et les feux de recule de s'allume plus

j'ai pris une photo du capteur qu'il faut changer :


entouré en rouge , suis sur le bon capteur ?

si c'est le bon capteur je pense la changer moi meme car il est facile d'accés mais lors de son extraction est ce que de l'huile de boite va sortir ?

merci de vos reponses :D

Edit modo : mise en conformité du titre

_________________
laguniste initiale paris 2.0 t de 2005 phase 2
last_editDernière édition par larry.kubiak le Lun 13 Mai, 2013 15:06:44; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2080
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Lun 13 Mai, 2013 14:48:55
 
Salut,

J'ai exactement le même problème que toi, également sur une lag2 ph2 2.0t de 2005...

Malheureusement je n'ai pas de réponse à t'apporter car je comptais voir ça la semaine dernière mais je n'ai pas réussi à localiser ce capteur avec certitude malgré mes recherches sur google. De ce que j'en ai vu, je suis d'accord avec toi, mais rien de sûr. Pour ce qui est de l'huile, il semble qu'avec la pk6 il n'y ai pas de soucis de ce genre car le capteur se situe en partie haute. Mais encore une fois, je n'ai aucune certitude.

Du coup, je garde un oeil très attentif sur ton topic.

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 13 Mai, 2013 16:25:44
 
Bonjour
clic pour agrandir
le contacteur bi fonction est ici, cerclé de rouge, donc en avant du levier de passage de vitesse

Vue son orientation, ce n'est pas celui que tu pointes sur ta photo, maglem77 :nonnon:

Vue sa localisation, il se change sans vidanger la boîte

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

last_editDernière édition par rpm91 le Lun 13 Mai, 2013 16:31:41; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2080
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Lun 13 Mai, 2013 17:36:54
 
Merci rpm, j'ai un peu de mal à me repérer. Du coup je pense que c'est côté habitacle et donc hyper dur à voir sans passer par le dessous de l'auto.

Déjà, ne pas avoir à vidanger la boite, c'est une sacrée bonne chose! Je sens que j'vais sortir les chandelles ce week-end :...:

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 13 Mai, 2013 20:19:06
 
En virant la batterie, son bac et le filtre à air, tu y verras plus clair :idea:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
maglem77
Losange de Papier
Inscrit le: 31 Jan 2012
Messages: 78
Message Mar 14 Mai, 2013 07:49:52
 
merci rpm pour l'info

je vais essayer d'atteindre cette piece ce week end en virant la batterie et le filtre

par contre pour la piece a acheter sur oscaro c'est celles ci ? :

http://www.oscaro.com/interrupteur-de-feu-marche-arriere-..cv-807-33901-1818-gt

_________________
laguniste initiale paris 2.0 t de 2005 phase 2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2080
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Mar 14 Mai, 2013 08:40:43
 
Ouai j'ai regardé hier soir et je pense avoir repéré le truc. Il est bien orienté sur le dessus et côté PC avant, donc le seul moyen d'y accéder est par le capot. On repère assez facilement la patte en L que l'on voit sur le schéma donné par rpm. Il se trouve sous les tuyaux et autres durites qui passent entre le bloc et la batterie. Du coup démontage de la batterie et de son bac obligatoire. J'espère que les tuyaux se poussent assez facilement une fois la batterie déposé car je me sentirais pas de les virer...

Je ne peux pas confirmer pour la pièce mais il semblerait. Je vais peut-être commander rapidos car je tenterais bien le coup ce week-end et je ne voudrais pas tout démonter pour rien...

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
last_editDernière édition par Roidlaglisse le Mar 14 Mai, 2013 08:43:01; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2080
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Mar 14 Mai, 2013 13:42:11
 
Voilà la bête:

clic pour agrandir

Bon ok c'est moins accessible sur la boite en place mais au moins on le repère facilement.

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2080
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Mar 21 Mai, 2013 15:12:38
 
Comme prévu j'ai profité du week end pour virer la batterie et son support afin d'accéder au contacteur.

Celui-ci se trouve donc bien à l'endroit indiqué ci-dessus. Je n'ai pas pu le dévisser car il faudrait une clef à pan de 24 "profonde", genre clef à bougie mais j'ai pas de ça. Sinon il faut tout virer autour et galérer avec une clef plate. Je vais chercher une clef de ce type, ça doit bien se trouver.

Sur oscaro il y a deux modèles, un deux fonctions et un trois fonctions, je ne suis pas sûr du modèle qui convient et je ne connais pas le différence, mais le trois fonctions me semblerait être le bon (même couleur). Si quelqu'un pouvait me confirmer afin que je puisse commander?

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Phoenix3078
Petit nouveau
Inscrit le: 23 Mai 2013
Messages: 1
Message Jeu 23 Mai, 2013 19:32:23
 
Bonsoir,

J'ai aussi un 2.0T, phase 2 en finition Initiale et j'ai également un problème de feux+radar de recul depuis le 5 mai et je ne sais pas si je pourrais trouver une réponse dans ce topic ou s'il faut que j'en ouvre un nouveau.

En plus de ce problème, j'ai plusieurs pannes qui sont arrivées au même moment :
- Panne de clim auto
- Panne d'allumage automatique des feux (avec message sur la console quand automatisme activé)
- Panne d'activation automatique des essuies-glaces
- Panne du rétroviseur électrochrome
- Message "Vérifier frein de parking"
- Mise en route du moteur uniquement avec "débrayer + start"

J'avais emmené ma voiture en révision il y a 2 000 kilomètres, et l'interrupteur start a été changé (+capteur de position de l'assiette des phares).

J'ai vérifié les fusibles dans le compartiment moteur, ils sont tous ok.

Qui aurait une petite idée ? Et est-ce que ce pb de feux+radar de recul est une panne ou une conséquence d'une panne plus importante ?

Merci d'avance pour vos réponses

Phx
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29521
Localisation: Mars...
Message Jeu 23 Mai, 2013 19:42:43
 
Phoenix3078 a écrit:

- Panne de clim auto
- Panne d'allumage automatique des feux (avec message sur la console quand automatisme activé)
- Panne d'activation automatique des essuies-glaces
- Panne du rétroviseur électrochrome


Bonsoir,

Les pannes ci-dessous me semble en lien avec des avec des capteurs proches ou dans le rétro-intérieur :pense:
Pas de changement de pare brise récent ?
A mon avis, il faudrait chercher une coupure de faisceau :pense:

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2476
Localisation: Tarn & Garonne
Message Jeu 23 Mai, 2013 22:05:21
 
Bonsoir,
Tu aurais du faire connaître ces incidents au garagiste qui a fait les dernières réparations.
Celà ne fait qu'une vingtaine de jours tu peux tjs essayer de lui faire sentir que c'est depuis qu'il y a touché que tu as des problèmes..
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2080
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Ven 24 Mai, 2013 17:45:39
 
Je pense en effet à un faisceau coupé sachant que:
- clim auto -> capteur ensoleillement sur Tdb
- essuies glace et phare auto -> capteur pluie et lumière sur PB
- retro electrochrome -> alim depuis plafonnier

Donc si le PB a été changé récemment je ne chercherais pas plus loin.

Autrement, n'y a t'il pas un fusible qui gère ces fonctions qui serait grillé ?

Pour info, j'ai mon contacteur neuf qui n'attend plus qu'une fenêtre météo pour être installé...

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2080
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Dim 26 Mai, 2013 10:31:44
 
Bon j'ai pu installer le contacteur de MAR neuf. Mais alors que je serrais celui-ci sur la boite, il a cassé net à ras... Un bon petit coup de stress, je me voyais déjà ne pas pouvoir le sortir. Il s'est quand même dévisser en enfonçant en force un cône carré dedans. Du coup vu que toutes les boutiques de pièces auto sont fermées le samedi après midi, j'ai remis l'ancien dans l'attente de recommencer.

Bref, après un coup de panique et la manip' pour rien, j'ai quand même appris quelque chose: c'est de la camelote et il ne faut surtout pas le serrer trop fort!

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
maglem77
Losange de Papier
Inscrit le: 31 Jan 2012
Messages: 78
Message Ven 31 Mai, 2013 12:10:26
 
bonjour radio

tu as la reference de la piece a acheter ? car je vais bientot le faire

_________________
laguniste initiale paris 2.0 t de 2005 phase 2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Fab-60S
Nouveau
Inscrit le: 29 Sep 2005
Messages: 25
Message Sam 01 Juin, 2013 21:13:27
 
Tu le serre a la main et tu finis avec un coup de clé et ça suffit largement.
Ça prend 5 min a changé. 10000kms que je l'ai fais et plus aucuns soucis. Et pas de fuite non plus.

_________________
Le noir toute mon histoire.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2080
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Lun 03 Juin, 2013 08:32:37
 
Salut,

Celui que j'ai acheté est le même que celui-ci sur Oscaro: http://www.oscaro.com/interrupteur-de-feu-marche-arriere-..-40998-3702212-807-p

Bon du coup j'en ai racheté un qui, bien que de la même marque n'est pas de même fabrication. Il semble plus épais là où le premier a cédé net (trait rouge, à ras de la boite lorsqu'il est vissé, d'où le coup de stress...)
clic pour agrandir

Je n'attends plus qu'un peu de temps en de courage pour refaire la manip', en serrant doucement, promis!

Au passage, celui que je suppose d'origine a été vissé avec du teflon, du coup j'en ai mis également sur le nouveau, est-ce normal et bien?

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2080
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Dim 09 Juin, 2013 18:05:23
 
Et bien voilà mon contacteur remplacé et tout refonctionne parfaitement. Après avoir fait 3 fois la manip': une pour voir comment c'était monté et accessible (2h), une pour de bon mais suivie de ma mésaventure au remontage (1h) et enfin la bonne (30 min)! Je suis devenu expert en remplacement de contacteur :lol2: .

En tout cas, il était vraiment temps parce que l'ancien ne fonctionnait plus que très rarement et c'était assez pénible.

En tout cas le problème venait bien de là et j'espère ne pas être de nouveau embêté avec ça.

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google