Google
[Laguna II] Laguna 2 1.8 16v qui ne démarre pas à moins de débrayer.
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Lagniah
Petit nouveau
Inscrit le: 09 Mai 2017
Messages: 6
Message Mar 09 Mai, 2017 14:24:57
 
Salut les gens!

Bon bah tout est dans le titre.

Pour info: J'aie mes silentbloc à changer, mais le porte monnaie un peu vide pour l'instant. Mon garagiste m'avait signalé que ça pouvait attendre un peu, juste d'aller doucement dans les trous/ralentisseurs, puisque ça tape à chaque fois.

Donc, revenons à mon problème: Ca commence la semaine dernière, avec une erreur de feu stop arrière gauche qui apparemment ne marche plus. Je suis sur la route, je regarde donc une fois arrivé chez moi. Il fonctione :crazy:

J'éteinds rallume, et pouf, plus de défaut signalé par la tuture. Bref. Ca me fait ça de façon aléatoire depuis, et parfois un redémarrage fait que le défaut disparait, parfois non. Mais le feu marche bien à chaque fois. :aw2: Ca vient peut-être des chocs avec les silentbloc morts? Qui sait.

Et puis il y a deux jours, alors que je ne fais qu'extrêmement rarement cela, j'essaie de démarrer au point mort, juste mon frein à main de mis. Impossible. Moment de panique. Je persiste. Puis je remarque que je suis dans la même situation que si, eh bien, j'avais une vitesse de mise. J'appuie donc sur l'embrayage, miracle elle démarre. Sauf que le peu de fois où je l'avais démarrer en point mort (bah la dernière fois mon garagiste devant moi pour les injecteurs, donc le mois dernier), bah elle m'avait jamais fait ça. Je cherche un peu divers forum, et voit qu'il pourrait s'agir du capteur dans la boite de vitesse? Je ne suis pas sûre.

Notons que parfois (et ça c'est complètement aléatoire, l'année dernière elle me l'avait fais que cinq fois répartie sur toute l'année, et avant la voiture étant à ma tante, elle m'expliquait qu'elle le faisait aussi parfois mais jamais régulièrement) je dois forcer comme une enrager pour passer la marche arrière, la vitesse étant comme bloqué quand je veux la passer. Je ne sais pas si ça peut être lié?

En tous cas je poste ici pour avoir une idée du problème et du prix pour le résoudre. Car si je dois encore mettre 500 balle pour cette voiture, elle dégage, je n'en peux plus. Ma tante ne faisait aucun entretien sur elle, m'ayant menti à la vente, et je me retrouve donc avec une voiture avec x problèmes :nonnon:

Merci à l'avance de vos réponses
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50810
Localisation: (92) toujours dans les roses
Message Mar 09 Mai, 2017 14:34:38
 
Ton capteur point mort doit être foiré donc ta voiture estimes que tu as une vitesse. (dans la boite de vitesse).

Pour t'assurer que c'est bien ça, tu as 2 solutions :
* passer un coup de valise..
* voir le voyant dans le bouton start/stop : (pas le vert, le blanc qui fait le rétroéclairage)... s'il est éteint et que tu n'as pas débrayé, c'est le capteur de boite qui est défectueux.

Pour tes feux arrière, je t'encourage à regarder du coté des platines et des prises des feux pour voir si tu n'as pas un peu d'oxydation ..

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Lagniah
Petit nouveau
Inscrit le: 09 Mai 2017
Messages: 6
Message Mar 09 Mai, 2017 14:42:04
 
J'ai fais changer mon PMH l'année denrière, certe par un garagiste "au black" mais bon... Tu crois qu'il a vraiment pu lâcher en moins d'un an ? Je l'avais pris chez Oscaro.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50810
Localisation: (92) toujours dans les roses
Message Mar 09 Mai, 2017 14:46:32
 
Le PMH n'a rien à voir avec le capteur de point mort qui est situé sur ta boite de vitesse.

Ton PMH sert à donner des indications sur l'emplacement des pistons vis à vis du cycle de carburation. (proche du volant d'inertie)
Le capteur de boite de vitesse permet de savoir si ton levier est au Neutre ou pas. Il est souvent couplé au capteur de marche arrière.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Lagniah
Petit nouveau
Inscrit le: 09 Mai 2017
Messages: 6
Message Mar 09 Mai, 2017 14:53:12
 
Mmh d'accord, désolée. Mais du coup je ne devrais pas avoir des problème aux niveaux des feux pour le passage en marche arrière?
Et pour le bouton stop/start, il n'y a de toute façon rien de vert, donc je ne peux pas me tromper :lol: Je regarde ça ce soir quand je dois la prendre.

En tous cas je n'avais jamais fais attention à son éclairage lié à si j'avais une vitesse ou non (si j'ai bien compris). Bon à savoir, merci!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13544
Localisation: Pôle Sud (du Québec)
Message Mar 09 Mai, 2017 15:29:21
 
Ca peut venir aussi du capteur de pédale de frein défaillant, puisqu'il commande et l'allumage des feux stop (en position 2) et l'autorisation de démarrer si l'embrayage n'est pas désengagé

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50810
Localisation: (92) toujours dans les roses
Message Mar 09 Mai, 2017 15:33:07
 
Lagniah a écrit:
Et pour le bouton stop/start, il n'y a de toute façon rien de vert, donc je ne peux pas me tromper


Sisi, tu as 2 voyants :
* le rétro éclairage qui est blanc, et qui est allumé quand le bouton peut être actionné.
* le voyant vert intégré au bouton qui est allumé quand le moteur tourne.

rpm91 a écrit:
et l'autorisation de démarrer si l'embrayage n'est pas désengagé


Tu es sur que c'est le cas sur les véhicules sans démarrage main libre ?

Sur ma voiture (phase 1) dotée de ce moteur, je n'ai pas besoin d'appuyer sur le frein pour démarrer. Alors que c'est le cas pour les modèle avec le démarrage main libre (phase 2) :pense:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2390
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Mar 09 Mai, 2017 16:14:01
 
Sur ma Laguna 2 phase 2, pour démarrer c'est :
- Embrayage enfoncé
- Ou pied sur le frein mais uniquement si aucune vitesse n'est engagée, sinon elle ne démarre pas et demande de débrayer (ou désengager la vitesse)

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50810
Localisation: (92) toujours dans les roses
Message Mar 09 Mai, 2017 16:21:55
 
Il me semble que l'auteur du topic a une phase 1 (je ne me souviens pas avoir vu de phase 2 1.8L 16V)..
Tu as une carte main libre sur ta phase 2.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Lagniah
Petit nouveau
Inscrit le: 09 Mai 2017
Messages: 6
Message Mar 09 Mai, 2017 21:52:38
 
j2c a écrit:
Lagniah a écrit:
Et pour le bouton stop/start, il n'y a de toute façon rien de vert, donc je ne peux pas me tromper


Sisi, tu as 2 voyants :
* le rétro éclairage qui est blanc, et qui est allumé quand le bouton peut être actionné.
* le voyant vert intégré au bouton qui est allumé quand le moteur tourne.

rpm91 a écrit:
et l'autorisation de démarrer si l'embrayage n'est pas désengagé


Tu es sur que c'est le cas sur les véhicules sans démarrage main libre ?

Sur ma voiture (phase 1) dotée de ce moteur, je n'ai pas besoin d'appuyer sur le frein pour démarrer. Alors que c'est le cas pour les modèle avec le démarrage main libre (phase 2) :pense:


Alors là, je n'ai jamais vus d'éclairage vert sur ce bouton.... On parle bien du bouton de démarrage et d'extinction de la voiture?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50810
Localisation: (92) toujours dans les roses
Message Mer 10 Mai, 2017 07:11:08
 


Quand le moteur est autorisé à démarrer, le rétro éclairage derrière le texte s'allume
Quand le moteur est en route le voyant vert dans le trou en bas du bouton est allumé.

Il se peut que le voyant soit en panne vu l'age de ta voiture. Mais ça n'a pas d'importance. Regarde surtotut le rétro éclairage.

Tu peux confirmer l'année de ta voiture ? Et le fait que tu n'as pas de démarrage main libre ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Lagniah
Petit nouveau
Inscrit le: 09 Mai 2017
Messages: 6
Message Mer 10 Mai, 2017 23:21:28
 
Je confirme je n'ai jamais eu ce voyant fonctionnel, et ma tante ne l'a jamais eu par le passé (elle avait la voiture depuis 2005)
Année 2001 ou 2002, édition Privilege, et euh pas de démarrage main libreque je sache.
Encore une fois, je ne sais absolument pas les options de la voiture (et comptais demander si il existait un moyen pour le savoir?), et vus toutes les réparations qui étaient à faire dessus, je soupçonne que je ne sois pas au courant de plusieurs options installées, vus que certaines peuvent tomber en panne sans signalement exact, et que je n'ai pas moyen de le savoir....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50810
Localisation: (92) toujours dans les roses
Message Jeu 11 Mai, 2017 06:46:37
 
Pour pouvoir démarrer sans appuyer sur la pédale de débrayage, il faudra remplacer le capteur de boite de vitesse.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 560
Localisation: Fos sur Mer (13)
Message Jeu 11 Mai, 2017 09:51:09
 
Bonjour :)

Effectivement il faut remplacer le capteur de point mort / recul.
Cela m'est arrivé sur mon ancienne... (comme sur la nouvelle d'ailleurs)
Attention par contre si c'est une boite JR5 le capteur est très accessible, mais il faut vidanger la boite si on ne veut pas voir l'huile tomber sur ses chaussures :) (ça m'est arrivé aussi)...

Bon courage

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 205000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Lagniah
Petit nouveau
Inscrit le: 09 Mai 2017
Messages: 6
Message Mar 16 Mai, 2017 17:11:18
 
Salut les gens!

Désolée du retard de réponse. Bref du coup c'est bien le capteur point mort, puisque il faut que j'appuie sur ma pédale d'embrayage pour que l'éclairage du voyant se fasse.

Mais ça attendra, puisque madame a décidé de me refaire le coup avec un problème d'injection, aka le boitier papillon (si c'est comme la dernière fois, et ça semble l'être).

Une idée d'une manip que je pourrais faire pour être sûre qu'il s'agit bien du corps papillon, et pas du connecteur du boitier ou même du calculateur?
Non parce que déjà 500 balle pour les injecteurs en avril (et un joint de boitier papillon manquant + sa reprogrammation vus que j'avais une historique de problème avec lui), j'en ai marre. Et je peux pas la vendre en l'état si je veux espérer en racheter une avec l'argent de la vente....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google