[Laguna II] bruit etrange sur forte acceleration
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Dim 25 Mar, 2007 11:45:16
 
salut a tous,

en fait j'ai un petit souci... encore un... depuis presque 1 an maintenant.

en 1ere si je fait une grosse acceleration, j'ai droit a un "RRRRRRHHHHHHÔÔÔÔÔÔÔÔÔÔÔÔ" grave et super fort....(ca me rappeles une bielle coulée sur ma Mazda, le bruit)

chez rino ils me disent que ca peut etre un silent bloc de la biellette de reprise de couple qu'il y a coté droit du moteur au dessus. (en effete le silent bloc est un poil mort (je le change dans pas longtemps) mais j'ai des doutes...

en fait ca le fait principalement en 1ere (départ arrété) car c'est la qu'est la plus forte acceleration... en 2eme j'arrives a le faire un peu mais apres plus jamais...

qu'en pensez vous ??

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
jef1sb4
Losange de Papier
Inscrit le: 21 Mai 2005
Messages: 93
Message Dim 25 Mar, 2007 12:51:22
 
J'ai eu la même chose, c'est lié à ton autre poste ...

Pour ma part ma prise d'air se situait au niveau du manchon, où il manquait ..... une vis sur les deux :shock:

Un bruit de camion, perte de puissance et tu devrais bientot avoir de grosses fumées....

Pour info la valise ne donne pas d'info, donc ca sert à rien de voir renault.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sendra
Losange de Carton
avatar
Inscrit le: 18 Juil 2004
Messages: 355
Message Dim 25 Mar, 2007 13:08:35
 
j'ai eu un truc comme ça sur ma laguna c'etait un support moteur celui ou il ya le limiteur de battement , le chef d'atelier la demonté et mit une graisse special élastomère et plusz rien apres ,
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Dim 25 Mar, 2007 16:59:10
 
salut sendra,

sait tu lequel de support moteur ?? (enfin ou il est situé)

Merci

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
sendra
Losange de Carton
avatar
Inscrit le: 18 Juil 2004
Messages: 355
Message Dim 25 Mar, 2007 19:20:34
 
c'etait celui a gauche lorsque tu es en face du moteur sur mon G8T
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Dim 25 Mar, 2007 21:51:59
 
bon je crois que je vais changer d'abord mon silent bloc...Et on vera apres...

Merci encore, je vous tiens au courant

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Dim 15 Avr, 2007 11:59:01
 
salut a tous !

suite de mon week bricolo-Lag..

j'ai aussi acheté le support moteur Droit (la grosse piece en alu avec le silent bloc de la biellette de reprise de couple supérieure..)

pièce changée en attendant d'avoir une douille de 18 pour faire la distri...

alllélouïa !!! c'etait bien ca ! plus aucun bruit de voiture de rally dans l'habitacle... et plus de claquement au changement un peu brutal de rapport 1ere / 2nde...

cool un bruit de moins... :D

@++

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
lololapin
Losange de Bronze
Inscrit le: 19 Fév 2004
Messages: 3473
Localisation: Provence
Message Dim 15 Avr, 2007 15:02:59
 
Est-ce facile à changer seul? il faut lever le moteur?

_________________
LagunaII Evolution 1.9dCi 120Ch/270Nm Sport Dynamique, Vert Amande et Alarme Renault avec anti-soulèvement
VF1BGRG06xxxxxxxx # BG0G / S6300xx # DY1 19DCI+ B # F9Q750 n°C4156xx # PK6018 n°C3775xx
E2 SAN913 ESPOR
MV190 TICUI3 DECO04
TLFRAN ACHK NRTW

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Dim 15 Avr, 2007 18:05:01
 
salut lololapin!

oui c'est TRES facile a faire ! (j'y suis arrivé alors ... :D )

en fait moi j'avais tout préparé pour faire la distri...mais sinon,

oui il faut mettre un cric sous le moteur pour le soutenir (pas le soulevé, ou trés peu)
donc pour mettre ce cric, il faut enlever la protection plastique sous le moteur.

une petite photo annotée :


une fois le cric positionné,
j'ai commencé par retirer :
-La bielette de reprise de couple supérieure (4) aprés avoir déposé les vis (6) et (3) (clé de 18mm)
-l'écrou (1) de 16mm qui fixe le support moteur au silent bloc de la suspension pendulaire du moteur.
-monté trés légèrement (pas plus d'1 CM), à l'aide du cric, le moteur en mettant une cale en bois entre le cric et le carter, juste pour soulager les vis de fixation du support moteur.
-Dévisser les 3 vis (2) diam 16mm. (j'ai fais quand meme trés attention à vérifier que rien ne forcait au fur et a mesure que je déssérrais)

et voila on peu enlever le support moteur.

pour ma part, le silent bloc qui se trouve au niveau de la vis (3) était mort (fendu dans la hauteur)

remplacement de la pièce par une neuve (77€ HT de mémoire)

-remontage des 3 vis (2)
-de la bielette (4) et des 2 vis (3) et (6)
-redescente du moteur
-reserrage de l'écrou (1)
-remontage de la protection sous moteur

on vire tout ce qui traine sous la voiture..

on appui sur le bouton "Start" et aprés un petit tour de route, on constate avec bonheur que ya plus ce bruit de rally..(pas si désagréable, mais tellement inquiétant quand c'est pas "normal" et que l'on sait pas d'où ça vient!)

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
lololapin
Losange de Bronze
Inscrit le: 19 Fév 2004
Messages: 3473
Localisation: Provence
Message Dim 15 Avr, 2007 19:52:05
 
donc en fait, le pb vient simplement du silentbloc de la vis 3 mais celui-ci oblige le changement de toute la pièce couleur alu!

_________________
LagunaII Evolution 1.9dCi 120Ch/270Nm Sport Dynamique, Vert Amande et Alarme Renault avec anti-soulèvement
VF1BGRG06xxxxxxxx # BG0G / S6300xx # DY1 19DCI+ B # F9Q750 n°C4156xx # PK6018 n°C3775xx
E2 SAN913 ESPOR
MV190 TICUI3 DECO04
TLFRAN ACHK NRTW

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Dim 15 Avr, 2007 21:44:06
 
voui..
a priori ca se detail pas...
j'ai essayé de sortir le silent bloc de la piece usée...impossible
ca doit etre collé ou rentré en force ou je ne sais quoi.

@+

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
WTF lolo
Losange de Papier
avatar
Inscrit le: 21 Mai 2007
Messages: 63
Localisation: Wasquehal NORD
Message Mar 18 Sep, 2007 07:48:21
 
Salut Rikou
voilà j'ai aussi un drole de bruit quand je suis en prise et que je roule
a faible vitesse ou quand je retrograde en 2eme
ça fait un bruit sourd "RHOOOOOOOOOOOOOOOOOO" :evil:
comme si un carter vibrer ou un truc lourd qui frote
si je suis a l'arret et que j'accelere sa ne le fait pas donc il faut que je roule pour entendre le bruit du coup pas facile de savoir d'ou ça vient
est ce que c'est le meme genre de blem que tu a eu
merci de ta reponse :wink:

_________________
Laguna II estate 1.9 DCI 2002
Honda CBR 125 R
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
WTF lolo
Losange de Papier
avatar
Inscrit le: 21 Mai 2007
Messages: 63
Localisation: Wasquehal NORD
Message Mer 20 Fév, 2008 09:47:07
 
problem vus mais pas encore résolut
c'est la boite a air qui vibre et qui frotte quelque part ?
si je la bloque vers la gauche j'ai plus de bruit
y aurrais t'il un post ou des photos pour cette boite (j'ai fait une recherche et rien et j'ai parcourrus 50 pages pas facile de trouver avec tout les problem de RONO)
car il y a un manchon de prise d'air qui vibre avec
merci d'avance :wink:

_________________
Laguna II estate 1.9 DCI 2002
Honda CBR 125 R
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
didManiac!
Nouveau
Inscrit le: 12 Mai 2003
Messages: 25
Localisation: Nantes
Message Mer 20 Fév, 2008 14:51:38
 
rickou a écrit:
salut a tous,

en fait j'ai un petit souci... encore un... depuis presque 1 an maintenant.

en 1ere si je fait une grosse acceleration, j'ai droit a un "RRRRRRHHHHHHÔÔÔÔÔÔÔÔÔÔÔÔ" grave et super fort....(ca me rappeles une bielle coulée sur ma Mazda, le bruit)

chez rino ils me disent que ca peut etre un silent bloc de la biellette de reprise de couple qu'il y a coté droit du moteur au dessus. (en effete le silent bloc est un poil mort (je le change dans pas longtemps) mais j'ai des doutes...

en fait ca le fait principalement en 1ere (départ arrété) car c'est la qu'est la plus forte acceleration... en 2eme j'arrives a le faire un peu mais apres plus jamais...

qu'en pensez vous ??


Bonjour

j'ai à peu près le meme problème sauf que j'ai l'impression que le moteur tremble beaucoup.

Je vais vérifier les sillent bloc, es ce que la pièce 4 peu se démonter sans soutenir le moteur ?

_________________
Laguna II 1.9 dCI 120 de 2002
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
WTF lolo
Losange de Papier
avatar
Inscrit le: 21 Mai 2007
Messages: 63
Localisation: Wasquehal NORD
Message Ven 22 Fév, 2008 11:09:38
 
mon problemmme et résolut a 80%
changement du filtre a air

et rajout de vis sur la boite a air
je dis a 80% car impossible de sortir la boite a air des caoutchous bloque ça m'aurrais aidé pour bien issolé le manchon car ça vibre encore un poil

_________________
Laguna II estate 1.9 DCI 2002
Honda CBR 125 R
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lololapin
Losange de Bronze
Inscrit le: 19 Fév 2004
Messages: 3473
Localisation: Provence
Message Ven 22 Fév, 2008 11:30:08
 
WTF lolo a écrit:
mon problemmme et résolut a 80%
changement du filtre a air

et rajout de vis sur la boite a air
je dis a 80% car impossible de sortir la boite a air des caoutchous bloque ça m'aurrais aidé pour bien issolé le manchon car ça vibre encore un poil


Tient, j'en parlais dans un autre post! le nouveau filtre à air en MPR a 3 lignes de colles maintenant. Je me demande si ce n'est pas une sorte de renfort histoire que sous l'effet de la dépression exercée par le turbo; que le filtre affaiblie par l'humidité, ne s'arrache pas et passe dans le turbo... :pense:

_________________
LagunaII Evolution 1.9dCi 120Ch/270Nm Sport Dynamique, Vert Amande et Alarme Renault avec anti-soulèvement
VF1BGRG06xxxxxxxx # BG0G / S6300xx # DY1 19DCI+ B # F9Q750 n°C4156xx # PK6018 n°C3775xx
E2 SAN913 ESPOR
MV190 TICUI3 DECO04
TLFRAN ACHK NRTW

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Transam
Modérateur PR et Dacia
avatar
Inscrit le: 17 Mar 2007
Messages: 8921
Localisation: Un joli petit village en Alsace!
Message Jeu 23 Oct, 2008 17:54:38
 
Transfert de messages provenant d'un doublon:

fst75 a écrit:
Bonjour,
Lorsque je met le moteur en forte charge (forte accélération près du couple nominal, de 2000 à 3000 tr/mn) j'ai un bruit de grattement roque.
Quelqu'un aurait-il une idée ?
Merci


LE CORRE Christian a écrit:
J'ai depuis longtemps ce phénomène qui aurait tendance à s'amplifier dans le temps coté droit passager.
Est ce le même coté ?
La source de vibration et bruit est trés difficile à identifier ...et surtout est présente en accélération en roulant.
Bruit de boîte, support moteur, embrayage ... difficile à trouver et je suis interressé par cette question.

Chris


fst75 a écrit:
Entendu depuis la place du conducteur le bruit semble venir du centre/centre droit. D'après Renault minute cela serait certainement du à une pièce plastique (type cache) qui vibrerait lorsque le moteur bouge en prise de charge.
En tout cas cela n'a rien d'agréable et ne me met pas en confiance. Sachant que cette série (Laguna 2002) est une source a emmerde perpétuelle.


LE CORRE Christian a écrit:
Effectivement mais coté gauche le support de filtre à air peut vibrer mais coté centre gauche je ne vois pas de pièce plastique ?
A suivre
Bon courage et votre enquête m'interresse car le bruit de casserole commence à me chagriner au regard des frais récents mis dans cette voiture + de 3500€ à 135 000kms ( Kit Courroies, EGR, Bougies, capteur turbo, pompe à eau, Turbo + kit, biellette de direction, silent-bloc de train AR...)

Pour info, en pleine charge si je débraye le bruit disparait et à l'arrêt moteur à x régime RAS.
Chris


Merci de continuer la discussion ici! :wink:

_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé!

Mon GROJOUJOU

Le site/forum dédié aux GPS Carminat Renault
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fst75
Petit nouveau
Inscrit le: 22 Oct 2008
Messages: 9
Message Ven 24 Oct, 2008 08:32:20
 
Ca ressemble clairement a ce que j'ai.
Si le problème vient d'un silent bloc faut-il faire le replacement rapidement ou ceci peut-il attendre (la prochaine révision) ?
last_editDernière édition par fst75 le Ven 24 Oct, 2008 08:43:17; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google