Google
[Laguna II] Bobine ? Injection ? ESP ? (V6)
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2, 3  >
RTA
Partenaire


_____________
Partenaire officiel
Irdoka94
Losange de Carton
avatar
Inscrit le: 02 Avr 2015
Messages: 201
Localisation: 94 Val de Marne
Message Lun 27 Juil, 2015 21:24:39
 
( Toutes les semaines je crée un nouveau topic je sait pas si je doit :lol2: ou :bluecry: ... )

Bonsoir à tous :-)

Depuis 1 semaine et demi la voiture à le voyant " Anti-pollution " qui s'allume par moment ( aléatoire ) . L'aiguille du ralentis tremblotte , du-coup je coupe le moteur , redémarre , et la c'est repartis pour bouffer du goudron :cool2: ...

Hors depuis 2 - 3 jours la voiture m'annonce ( vocalement ) " Problème d'injection consultez représentant Renault " ... et en même temps " Problème d'ESP " et juste après le moteur se coupe " NET !!! :peur2: "

Ce soir j'ai du aller chercher un membre de la famille à l'aéroport , sur l'allée " NIQUEL :) " mais au retour sur l'autoroute en plus ça me l'a fait 5 fois ! :crazy:

Autant dire que les passagers n'étaient pas super rassuré de voir les gens a 90 a gauche et à droite et nous en plein milieu sur " N " :euh:


Je penche pour les bobines , étant donné que ce sont une des maladies reconnues de ce V6 . Les bobines peuvent elles avoir un rapport avec l'injection ? ( Je pense que oui mais pas sur à 100% ) . Mais quel rapport entre les bobines et l'ESP ... :pense:


C'est ma semaine celle la ... Le voisin qui pète le pare-choc , maintenant ca ...
... Super le lundi :euh:


Bonne soirée à tous , et merci à vous pour vos futures réponses les amis :-)

_________________
Safrane 2.0 16v 1997 RXE 140 cv

Laguna 2 ph 1 Initiale 2002 V6 24s 210 cv
last_editDernière édition par larry.kubiak le Mar 11 Aoû, 2015 10:16:54; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Irdoka94
Losange de Carton
avatar
Inscrit le: 02 Avr 2015
Messages: 201
Localisation: 94 Val de Marne
Message Lun 27 Juil, 2015 21:39:04
 
J'ai trouvé ce post qui a LES MÊMES symptômes que les miens ...

http://www.planeterenault.com/forum/laguna-ii-injection-d..desactive-t8755.html

Mais même après PLUSIEURS allez-retour chez Renault le gars n'a pas eu de solution efficace dès le début !

Quand à la solution final ... Aucune idée :nonnon:

_________________
Safrane 2.0 16v 1997 RXE 140 cv

Laguna 2 ph 1 Initiale 2002 V6 24s 210 cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
laguna54
Losange de Carton
avatar
Inscrit le: 24 Mar 2015
Messages: 246
Localisation: laneuveville devant nancy
Message Mar 28 Juil, 2015 06:52:20
 
Bonjour, peut etre le boitier papillon qui deconne, j'ai eu une Vel satis 2.0T j'ai eu le meme probleme.

_________________
Jeux mains jeux Toulousain!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Mar 28 Juil, 2015 07:17:43
 
même chose :)

mon 1.8 16V a eut les mêmes symptômes.. et c'est le boitier papillon qui faisait ça.

fait vérifier le branchement de ce boitier.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Irdoka94
Losange de Carton
avatar
Inscrit le: 02 Avr 2015
Messages: 201
Localisation: 94 Val de Marne
Message Mar 28 Juil, 2015 08:09:58
 
Bonjour les gars sauriez vous me dire vers ou il se situe ?

Jaimerais bien y jeter un oeil avant de l'envoyer chez roro :-)

En tout cas si c'est ca je vous paye le resto :lol2:

_________________
Safrane 2.0 16v 1997 RXE 140 cv

Laguna 2 ph 1 Initiale 2002 V6 24s 210 cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Irdoka94
Losange de Carton
avatar
Inscrit le: 02 Avr 2015
Messages: 201
Localisation: 94 Val de Marne
Message Mar 28 Juil, 2015 12:43:49
 
Désolé pour la question idiote ( ou est le boitier ) :lol2: mon cerveau n'étais pas bien réveillé ...

Bon je l'ai trouvé , en état ... DE GUEU LASSE !

Je vous mettrez les photos une fois sur l'ordi .

Je l'ai démonté , 2 bons chiffons , j'ai cherché de la WD40 mais la bouteille était vide , et pas de nettoyant freins :euh:

Ducoup j'ai pris du " Dissolvant " ( maison ) mais PRUDEMENT ! j'ai juste mit 2 - 3 gouttes sur un chiffon je frottez bien partout et j'essuyé avec l'autre .

J'ai attendu une 10 aines de minutes avant de remonté le boitier on ne sait jamais . J'ai démarré , laissé chauffé , fait un petit tour de pâté de maison ( quartier :lol2: ) une fois tranquille et une 2ème plus ... " Brutal :twisted: "

Pour l'instant aucune anomalie , la pédale répond bien et le moteur chante à merveille au repos ( 800 trs/mins )

Je vous tiens au jus de l'avancement si le problème persiste ...
Merci à vous les gars


Ps : Pensez vous quand même que je devrais " Contrôler les bobines ? " juste par acquis de conscience ?

_________________
Safrane 2.0 16v 1997 RXE 140 cv

Laguna 2 ph 1 Initiale 2002 V6 24s 210 cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Irdoka94
Losange de Carton
avatar
Inscrit le: 02 Avr 2015
Messages: 201
Localisation: 94 Val de Marne
Message Mar 28 Juil, 2015 13:05:55
 
Voilà quelques photos :mrgreen:

Ce tuyau m'avais intrigué car il semblez ne pas être enfoncé correctement :pense:

clic pour agrandir


Le tuyau du passage d'air entre le papillon et la boite du filtre à air ( un peut crade en dedans donc je l'ai nettoyé )

clic pour agrandir


Ici on vois déja que c'est " Un peut Sale " mais sa reste correct

clic pour agrandir

Je me suis dit " et de l'autre côté ? :pense: " SURPRISSSSE !!! c'est noir :lol2:
clic pour agrandir


Le derrière du papillon après l'avoir démonté

clic pour agrandir


Et à l'intérieur de l'entrée d'air

clic pour agrandir


AU remontage c'est nettement plus propre :mrgreen:


clic pour agrandir

clic pour agrandir

clic pour agrandir

_________________
Safrane 2.0 16v 1997 RXE 140 cv

Laguna 2 ph 1 Initiale 2002 V6 24s 210 cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Mar 28 Juil, 2015 13:18:29
 
merci pour tes photos, ça donne envie de le nettoyer chez moi aussi :)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30210
Localisation: Eure-et-Loir
Message Mar 28 Juil, 2015 13:48:26
 
Irdoka94 a écrit:
Pensez vous quand même que je devrais " Contrôler les bobines ?


De quelle marque sont tes bobines? Sagem? Valeo?

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Mar 28 Juil, 2015 15:19:02
 
je pense qu'il n'est pas nécéssaire de controler les bobines..

je me trompe peut-être, mais il me semble que le symptôme de bobine HS, c'est simplement un moteur qui tourne sur 3 pattes.. (euh.. 5 pattes chez toi) :pense:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2092
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Mar 28 Juil, 2015 16:35:28
 
Ca fait un moment que j'ai en tête de nettoyer le mien, ma Lag' toussote par moment. J'ai jamais osé / pris le temps de le faire, mais à te lire je crois que je vais rajouter ça sur ma liste de travaux pour les vacances :ouioui:

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Irdoka94
Losange de Carton
avatar
Inscrit le: 02 Avr 2015
Messages: 201
Localisation: 94 Val de Marne
Message Mar 28 Juil, 2015 19:17:33
 
Bonsoir à tous ,

J'ai fait une 30 aines de km et pas de soucis pour le moment , espérons que ca dure :mrgreen:

Je vais démonter 1 ou 2 bobines demain pour vérifier l'état et la marque je te tiens au jus pédro :-) J'espère juste que c'est pas des sagem :lol2:

_________________
Safrane 2.0 16v 1997 RXE 140 cv

Laguna 2 ph 1 Initiale 2002 V6 24s 210 cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Irdoka94
Losange de Carton
avatar
Inscrit le: 02 Avr 2015
Messages: 201
Localisation: 94 Val de Marne
Message Jeu 30 Juil, 2015 18:49:58
 
Bonsoir à tous

Finalement le problème est toujours présent sauf que maintenant pas de perte desp ou problème injection maïs le voyant antique pollution qui s'allume et l'odb qui me le signale ...

La voiture tremble et quand je fait un kickdown elle ne me colle plus au siège ... a 50kmh elle tremble énormément ....

Les bobines ou un cata pourrez faire ça ?

Ah oui et le régime moteur varie de 800 à 850 au repos il tremble .
Je vous posterais une vidéo

_________________
Safrane 2.0 16v 1997 RXE 140 cv

Laguna 2 ph 1 Initiale 2002 V6 24s 210 cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Jeu 30 Juil, 2015 18:52:04
 
Si ça tremble. Contrôle les bougies et bobines

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Irdoka94
Losange de Carton
avatar
Inscrit le: 02 Avr 2015
Messages: 201
Localisation: 94 Val de Marne
Message Jeu 30 Juil, 2015 19:01:16
 
https://youtu.be/WbVs1tPj5xk

J'ai fait ça dans l'après midi avec mon nouveau tél.
Dites moi si vous voyez l'aiguille trembler

Demain matin je verifierais ça j2c

_________________
Safrane 2.0 16v 1997 RXE 140 cv

Laguna 2 ph 1 Initiale 2002 V6 24s 210 cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dimi
Losange de Papier
avatar
Inscrit le: 06 Fév 2014
Messages: 80
Message Jeu 30 Juil, 2015 19:21:48
 
sa ne semble pas trembler
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Irdoka94
Losange de Carton
avatar
Inscrit le: 02 Avr 2015
Messages: 201
Localisation: 94 Val de Marne
Message Jeu 30 Juil, 2015 20:55:57
 
Oh que si ^^

_________________
Safrane 2.0 16v 1997 RXE 140 cv

Laguna 2 ph 1 Initiale 2002 V6 24s 210 cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Irdoka94
Losange de Carton
avatar
Inscrit le: 02 Avr 2015
Messages: 201
Localisation: 94 Val de Marne
Message Jeu 30 Juil, 2015 21:06:53
 
Tu peut me croire ça tremble

_________________
Safrane 2.0 16v 1997 RXE 140 cv

Laguna 2 ph 1 Initiale 2002 V6 24s 210 cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2, 3  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google