Google
[Laguna II] 2.0T gt 205 et surconsommation.
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Fab-60S
Nouveau
Inscrit le: 29 Sep 2005
Messages: 25
Message Mar 04 Juin, 2013 22:05:50
 
Bonjour,

Dans l'attente de recevoir mon elm327 afin de pouvoir voir les données des capteurs moteur, je me suis dit que c'est peut être arrivé à d'autre. (170 ou 205 puisque même moteur)

Depuis 3 mois, pas un plein sous les 12l/100. Faut dire que la voiture du week end à du pendant un temps servir de voiture de tout les jours pour madame, le temps qu'elle ai sa clio rs.
Du coup au lieux de faire de grand trajet elle servait principalement a emmener les enfants a l'école (20kms/j) et en cycle urbain. Du coup je ne prêtais pas attention à la Conso, mettant ça sur le pied lourd de madame et les bouchons.
Mais voilà, maintenant que je suis le seul a la prendre les we, j'ai pu voir que jamais elle ne redescendait sous les 11l/100.

Il y a bien eu quelques démarrage difficile et quelques broutement le mois dernier, mais rien de significatif ni de durable. Aujourd'hui la voiture roule correctement, reprend normalement, accélère convenablement et même plus.
Bref tout roule comme si tout allait bien, mais la Conso moyenne du plein et l'instantané me font dire le contraire.
J'ai toujours été sous les 10l/100 sur route mais plus maintenant.

La révision, tous filtres changés, date de décembre et 8000kms environ.
Les 4 pneus sont neuf (ps3)
Le carburant sp98 : Total et Auchan (quand total est en rupture)

Si vous avez des idées de recherche, je suis preneur.
Je n'ai pas trouvé de durite poreuse, ni de fuite de carburant.

_________________
Le noir toute mon histoire.
last_editDernière édition par Fab-60S le Mar 04 Juin, 2013 22:06:45; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2092
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Mer 05 Juin, 2013 16:15:17
 
Bonjour,

Combien de kilomètres a ta voiture?

Je vois que tu viens de changer tes pneus, ceux que tu avais avant étaient-ils les mêmes? Des pneus peuvent offrir plus de résistance au roulement que d'autres même si la différence me parait quand même énorme.

Quand tu dis que les filtres ont été changés, est-ce que le filtre à essence l'a été également? Je crois savoir qu'un filtre à essence encrassé peut provoquer de la surconsommation. Je demande ça car "démarrage difficile et broutements" m'y fait penser.

Enfin, est-ce que tes relevés de consommation ont été relevés à l'ODB ou à la pompe? On peut avoir de surprises des fois.

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30370
Localisation: Parigot, tête de veau
Message Mer 05 Juin, 2013 16:19:50
 
Les pneus n'engendrent pas de surconsommation notable. Même avec mes pneus neige + températures froides, ma consommation moyenne n'augmente pas de plus de 0.5l/100 sur des trajets identiques.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Mer 05 Juin, 2013 17:32:24
 
Je pense qu'il faudrait contrôler les sondes O² (Lamda) car c'est elles qui servent à règler la richesse.


Edit :
Je ne sais pas s'il y a un débitmètre sur la F4Rt si oui à vérifier.
S'il y a une sonde de Pression Turbo aussi (s'il y en a une elle est généralement sur le tuyau d'air avant le collecteur d'admission)

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
last_editDernière édition par Srg2 le Mer 05 Juin, 2013 17:34:49; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Fab-60S
Nouveau
Inscrit le: 29 Sep 2005
Messages: 25
Message Lun 10 Juin, 2013 16:02:20
 
Srg2 a écrit:
Je pense qu'il faudrait contrôler les sondes O² (Lamda) car c'est elles qui servent à règler la richesse.


Edit :
Je ne sais pas s'il y a un débitmètre sur la F4Rt si oui à vérifier.
S'il y a une sonde de Pression Turbo aussi (s'il y en a une elle est généralement sur le tuyau d'air avant le collecteur d'admission)

Bonjour,

Cet hiver, elle m'a bien affiché 2-3 fois un message signalant un problème de pollution mais après un décrassage sur autoroute, plus rien. Donc problème avec la sonde lambda, why not.

La sonde de pression a l'air en bonne état et le joint n'est pas craquelé, reste a voir ses valeurs.
Un probleme sur le débitmètre fera que le ralenti serait instable donc je ne pense pas que ça soit lui.

La durite de pression de turbo et les joints on été changé a 180000, a titre préventif, car maladie des turbos. Quelques soit la marque.


Roidlaglisse a écrit:
Bonjour,

Combien de kilomètres a ta voiture?

Je vois que tu viens de changer tes pneus, ceux que tu avais avant étaient-ils les mêmes? Des pneus peuvent offrir plus de résistance au roulement que d'autres même si la différence me parait quand même énorme.

Quand tu dis que les filtres ont été changés, est-ce que le filtre à essence l'a été également? Je crois savoir qu'un filtre à essence encrassé peut provoquer de la surconsommation. Je demande ça car "démarrage difficile et broutements" m'y fait penser.

Enfin, est-ce que tes relevés de consommation ont été relevés à l'ODB ou à la pompe? On peut avoir de surprises des fois.

Bonjour,

Elle vient de passer fièrement les 218000.
Le filtre a essence est apparemment avec la pompe, donc je voulais avoir les relevé des sondes avant d'entrevoir le changement de celle ci.

Depuis 15j plus de broutement ou de problème de démarrage mais toujours une forte Conso. (Odb et a la pompe)

Les 4 pneus sont les michelin PilotSport3, avant, il y avait des nonames de merde type TNG que j'ai amené aux témoins.

_________________
Le noir toute mon histoire.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
maglem77
Losange de Papier
Inscrit le: 31 Jan 2012
Messages: 78
Message Jeu 20 Juin, 2013 19:57:40
 
Les bougies datent de quand ?

_________________
laguniste initiale paris 2.0 t de 2005 phase 2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jitsou
Petit nouveau
Inscrit le: 31 Aoû 2006
Messages: 7
Message Sam 24 Aoû, 2013 17:18:47
 
j'ai egalement achete recemment une gt 205 essence et mon temoignage pourra peut-etre t'aider.

Quand je l'ai eue, quoique je fasse j'avais du mal à descendre en dessous de 9,5 - 10litres.

Je m'etais fait une raison, les qualites routieres et dynamiques de cette voiture aidant à avaler la pilule.

Mais recemment, j'ai eu un bruit, genre suspension quand je passait sur bosse ou route degradée.

Je l'emmene chez mon petit garagiste, un agent renault.
Je lui laisse le matin et la reprend le soir:

le garagiste"vous avez pas tapé avec?" la question qui tue.
Moi:Non, pourquoi?
le garagiste: parce que le berceau etait decentre. Vous inquietez pas on l'a rencentré.

Je la reprend, met le compteur a zero et............ouaah c'est quoi ce truc?
la conso est à 7,8l alors que je conduis comme avant. En anticipant les ronds-points c'est à dire en accelerant le juste nécessaire, je tombe à 7,5l environ.

en conduite normale, sans faire attention avec un peu de nationale, de francilienne, un peu de ville sans bouchons je suis à 8l.

je comprends pas, mais suis tres content.
Ca veut juste dire qu'une laguna 3 de 205cv peut consommer 8l en usgae courant (roues de 18 pouces).
Si elle consomme beaucoup plus c'est qu'il y a un truc a mon avis.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google