Accueil / Technique [Mécanique]

[Espace IV] problème de bruit moteur (2.0 dCi)

<12
Bonsoir,
Après 12 jours d'expertises sur mon moteur, la catastrophe que je craignait est arrrivée : ils refusent de reconnaitre un probleme.
Le concessionnaire nous a rendu notre véhicule sans rien y faire en avancant que le bruit était "normal" (un expert de guyancourt est descendu en isère pour écouter et rien...) alors que le premier essai fait avec moi et un technicien sur place nous avait convaincu de l'inverse. Ils ont expliqué à mon épouse qui est aller chercher le véhicule que la différence de bruit s'expliquait à cause du filtre à particules (FAP) que mon espace n'a pas et qui était présent sur celui de la concession. je ne vois pas en quoi le filtre à particules absorberait des bruits de cliqueti internes au bloc moteur !!!!
bref, que me conseillez vous ?
j'ai l'intention de faire la totale car je suis sur du premier diagnostic.
lettre recommandée, assocation de consommateurs, autojournal, et juristes de mon assurance.
J'ai acheté ce vehicule neuf à 45000 euros (version 2dci 150cv initiale) et demarrer tous les matins avec un tracteur et avoir l'impression de continuer en 504 diesel, je n'apprecie pas dutout.
merci de votre aide et conseil?
Philippe
bonjour jeffer

tu te trouve vers quelle ville dans le 38

je te propose de faire un comparatif avec mon moteur je suis dans le 01

visiblement ton moteur et plus bruyant que le mien , tu peux tenter une asso de consomateur et une revu comme auto plus ,c'est fou une voiture a ce prix et renault qui s'en tape ,
Sendra, je suis sur Bourgoin jailleu.
Quelques précisions sur le bruit :
c'est un cliqueti moteur vraiment similaire à un sous-regime qui se produit à l'accélération entre 1500 et 3000 tours. une vrai situation de sous-régime amplifie ce bruit, cela fait donc pensé que le moteur à du mal à prendre ses tours et passé 3000 trs cela semble s'arreter.
En décélaration rien. Au démarage à froid le bruit est encore plus bruyant mais passer les 30secondes de premières chauffe on a l'impression que quand l'huile n'est pas encore 100% chaude le bruit est plus "etoufé". Et moteur chaud cela revient.
c'est un 2.0 l dci 150cv sans FAP. je l'ai utilisé aujourd'hui et je n'entendsplus que ca.
:|
salut , moi mon bruit je l'ai plus moteur froid et tand que le moteur n'est pas a temperature , le bruit et plus a gauche du bloc moteur , tu as le meme moteur que le mien

je suis sur montreal la cluse si tu veux on peu se voir a mi chemin
Bonjour à Tous .

Pour ma part , j ai mon nouveau Scenic II Jade 2.0 DCI 150 CV
depuis samedi
il a 3200 kms

les infos ci-dessous sont en comparaison de mon ancien 1.9
et j ai remarqué quelques trucs concernant le fonctionnement :

- lorsque que l'on appuies sur (START) le moteur démarre environ 5 à
secondes après moteur froid et deux à 2 secondes moteur chaud .

- un bruit assez fort se fait entendre lorsque l'on embraye en marche
arrière pour partir assez rapidement en arrière .???
ps: oui peut être comme un bruit très fort de sous-régime ??


- le cliquetis se fait bien entendre au ralenti même moteur chaud
et peut être même plus qu'à froid , à l intérieur ca va , mais de
l'extérieur c'est assez fort !!

- à vitesse stabilisé 130 sur autoroute on entends que l 'air !!

- les reprises sont correct sans plus ( mais moteur que 3000kms)
mais le moteur se fait plus bruyant !

- la consommation inférieur au moteur 1.9 ..

voici pour le fonctionnement

aussi à ajouter :

pour le toit ouvrant électrique :

dans la première position ( entrebaillement )
au dessus de 90 km/h on entends nettement comme une vibration à
l'arière gauche de l'ouvrant .

Pour la carroserie... là ca pêche !!

l 'aile avant droite n'est absolument pas bien reglée
elle ressort de 3 millimètres par rapport à la portière
c est l'ecart maxi constaté mais l'ensemble des éléments
de carrosserie ne sont pas très bien ajustés.
un peu dommage pour un tel véhicule .

voici mes premières impressions sur mon nouveau Scenic II
à suivre !!!
Cordialement
Mac
Dernière édition par MAC le Lun 12 Mar, 2007 12; édité 1 fois
sur le M9R ya des cas de rupture durite retour go du a l'utilisation mauvaise matiere du fourniseur , une serie de pieces defaillantes , va avoir une OTS pour les vehicules concernés
salut .

Merci de l info !!

J ai aussi de grosses vibrations dans le compartiment moteur qui deviennent même des claquements lorsque l' embraye en marche arrière !!
c est dommage car ces vibrations rendent la voiture bruyante !!

bon dimanche

Mac
Bonjour,
Je reprends après un an ce forum pour savoir si il y a eu des défauts ou OTS ?!? de constater sur le M9R au niveau des injecteurs ou du tendeur de chaine hydraulique. Car le bruit de cliqueti de mon espace IV est toujours la et s'aggrave un peu avec le temps. J'ai maintenant 27 000kms, il roule super, juste le cablage de l'antenne GPS qui vient d'être changé sous garantie car le fontionnement du toit ouvrant sollicitait le faiseau de cables dans le toit et a foiré les connecteurs (je pense que c'est un probleme connu car la concession de Bourgoin n'a pas mis longtemps pour trouver).
Je reviens sur mon bruit moteur qui me tracasse, je suis persuadé que c'est soit un injecteur qui cogne soit le tendeur hydraulique de chaine qui déconne, car le bruit intervient bien à l'accélération, à un régine intermédiaire un peu comme en sous régime.
C'est le fait de monter dans un autre espace du meme modèle 2,0 dci 150cv qui m'a fait reprendre mon envie de trouver une solution. Et je crains d'avoir des ennuis plus tard hors garantie. Car qui dit cognement dit usure et qui dit usure dit .... casse prématurée !
pouvez vous m'aider ?
Merci d'avance
Bonjour Jeffer.

Plusieurs années plus tard... ton espace se porte t'il toujours bien.

Ce bruit n'a finalement pas entrainé de casse prématurée du moteur comme tu le craignais?

Je suis curieux de savoir comment va cet espace en 2017 ;)

Bonne soirée

Bruno


Sauter vers: