Google
[Clio II] Niveau d'huile faussé
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Kangoo73
Petit nouveau
Inscrit le: 06 Jan 2014
Messages: 4
Message Lun 06 Jan, 2014 18:31:46
 
Bonjour,

Aujourd'hui même voulant faire le niveau d'huile sur ma Clio II dCi 1.5 85ch voilas je vous explique, ce midi en partant en mettant donc le contact le cadran m'indique que il manque de l'huile " O_ _ _ _ " ne voulant pas faire le fou je décide donc d'aller acheter de l'huile à fin de remédier à sa je vais acheter mon huile mais surprise la voiture sur un sol plat à froid je tire ma jauge et la stupéfaction l'huile est carrément au milieu de la jauge sois 5-6cm en dessus du maximum l'huile est d'une couleur noir la voiture est de 2003 l'ancien propriétaire ma dit qu'il avait fait le niveau d'huile il y a 3-5 semaine de sa il a mît exactement 1L d'huile la voiture a 155945kms exactement quelqu'un serait me dire pourquoi et m'éclairer à se sujet ?

Merci d'avance
last_editDernière édition par larry.kubiak le Lun 06 Jan, 2014 18:57:41; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16153
Localisation: France - 71 et 78
Message Lun 06 Jan, 2014 20:03:09
 
Bonsoir,

sur un diesel il suffit de faire tourner le moteur 1/2 heure pour que l'huile devienne noire ==> là pas de Pb

Par contre un appoint (1 l c'est un appoint) ne remplace pas une vidange. Il faudrait vérifier les factures d'entretien (vidange , distri, ... ) .

Qu'entends tu par "5-6 cm en dessus" ???

en dessous: 5 ou 6 cm ça me parait monstrueux généralement les jauges manuelles ont une lecture de 5 cm max entre le mini et le max

au dessus : SURTOUT ne pas rouler avec ça !! risque de réaspiration / emballement / destruction moteur.

Sinon pour l'affichage tableau de bord du niveau : des fois les jauges électriques s'envoient en l'air ou sont polluées par des composants dans l'huile ==> jauge manuelle y-a que ça de vrai (ne pas oublier de la sortir , l'essuyer avant lecture du niveau)

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Kangoo73
Petit nouveau
Inscrit le: 06 Jan 2014
Messages: 4
Message Lun 06 Jan, 2014 20:21:53
 
Merci déjà d'avoir pris me temps de répondre alors par rapport a l'huile 5-6 cm en dessus du Max c'est a dire que quand j'ai tirer la jauge moteur froid (4h sans tourner) l'huile se trouvais au dessus des témoin maxi mini de la jauge j'ai donc essuyer avec un chiffon propre retirer la jauge pareil l'huile montait jusqu'au milieu de la jauge, par rapport a la vidange je ne sais pas quand est ce qu'elle a été faite par contre la distribution a été fait a 143000kms exactement aujourd'hui la voiture a 153900 et quelque broutille , pour infos la voiture tourne parfaitement bien aucun bruit anormale, j'ai quand même rouler 2500kms avec depuis que je l'ai acheter le moteur ne sais jamais emballer je peut tout de même dire qu'à froid la fumée d'échappement a une teinte légèrement bleu, après un long trajet (150kms) la voiture a une odeur quand même différente rien de choquant en tout cas, très bonne réaction dans les tours aucun voyant d'allumer mise a part le " SERV " dut a ce "manque d'huile " aucune perte d'accélération on sent vraiment bien c'est 85ch
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12610
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 06 Jan, 2014 22:46:23
 
Citation:
l'huile se trouvais au dessus des témoin maxi mini de la jauge j'ai donc essuyer avec un chiffon propre retirer la jauge pareil l'huile montait jusqu'au milieu de la jauge


C'est au dessus du xi, au dessus du mini ou au milieu? :tourni:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2089
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Mar 07 Jan, 2014 11:38:19
 
Si le niveau d'huile se situe au dessus du niveau maxi, attention, gros danger pour ton moteur !

Moi à ta place, sans trace de la précédente vidange et avec le niveau d'huile que tu semble avoir et d'autant plus, contradictoire avec celui de la jauge électronique, je me casserais pas la tête -> vidange direct ! Comme ça au moins tu auras la certitude de ce qu'il y a dans ton moteur...

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kangoo73
Petit nouveau
Inscrit le: 06 Jan 2014
Messages: 4
Message Mar 07 Jan, 2014 18:52:02
 
Je revien vers vous avec plus d'information je suis désoler de vous avoir fait perdre du temps avec c'est connerie le niveau est revenue à la normal mais reste de l'huile en trop mais pas énorme par contre ce m'inquiète c'est cette couleur bleu dans la fumée d'échappement quand elle est froide et qui s'amplifie quand j'accélère est ce normal que se soit bleuté, deuxième question tout en sachant que mon niveau d'huile est correct à la tirette jaune pourquoi sur l'interface du compteur il l'allume le voyant " SERV " et le fameux " oil " clignotant en mettant le contact ??


PS: vidange + remplacement filtrée à huile filtrée à gasoil fait à 154000kms la voiture a 159000kms
last_editDernière édition par Kangoo73 le Mar 07 Jan, 2014 18:53:44; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16153
Localisation: France - 71 et 78
Message Mar 07 Jan, 2014 20:37:43
 
généralement fumée bleue = huile dans l'échappement mais ça peut provenir de plusieurs sources ==> faire contrôler les compressions rapidement car si de l'huile passe par là c'est un coup à dézinguer le pot catalytique

sinon comme je l'ai déjà signalé la jauge électrique n'est pas 100% fiable (celle qui allume le zinzin sur le tdb) seule la jauge manuelle (si pas cassée) est à priori fiable (le truc jaune)

Edit : si niveau au dessus du trait max de la jauge manuelle il y a de grandes chances que la fumée bleue vienne de là ....

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
last_editDernière édition par Srg2 le Mar 07 Jan, 2014 20:39:21; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Kangoo73
Petit nouveau
Inscrit le: 06 Jan 2014
Messages: 4
Message Mar 07 Jan, 2014 22:48:59
 
Merci à tous quand a l'importance que vous m'avez accorder, je vais aller faire une vidange comme sa je serais sur de ce qu'il y a dans mon moteur, merci encore en espérant de pas reporter de tropical dans cette rubrique :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Mer 08 Jan, 2014 08:36:08
 
tu as remis combien d'huile ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google