Google
[Clio II] mauvaise masse? [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
twofive
Nouveau
Inscrit le: 12 Déc 2012
Messages: 26
Message Mer 12 Déc, 2012 20:59:55
 
Bonjour,
lorsque je freine,j'ai le voyant des antibrouillard AV qui s'allume brièvement.
Ou est ce qu'il faut chercher?
Merçi
ma voiture :clio 2 1.4 16 v RTX de janvier 2000
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
house
Nouveau
Inscrit le: 06 Déc 2012
Messages: 18
Localisation: loiret
Message Mer 12 Déc, 2012 21:11:34
 
regarde ta prise de feux arg et regarde si ta platine de feux et pas fondu ,si pas fondu resserre les cosse

_________________
rien ne se perd tous se transforme
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
twofive
Nouveau
Inscrit le: 12 Déc 2012
Messages: 26
Message Mer 12 Déc, 2012 21:56:12
 
house a écrit:
regarde ta prise de feux arg et regarde si ta platine de feux et pas fondu ,si pas fondu resserre les cosse


Ok, merçi pour la piste; je regarde çà ces jours çi et je te tiens au courant.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Jeu 13 Déc, 2012 08:45:14
 
j'ai fais un topic sur ce sujet :

exactement le même symptôme.. la réparation est très facile à faire ..

http://www.planeterenault.com/forum/tous-modeles-reparati..el-regle-t34418.html

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
twofive
Nouveau
Inscrit le: 12 Déc 2012
Messages: 26
Message Jeu 13 Déc, 2012 18:37:25
 
j2c, ton diag rejoint celui de house, avec les photos en plus!
Ce forum commence à me plaire!
merci pour la rapidité de vos réponses, je tente d'y regarder demain et vous tiens au courant.
pas de problème pour souder, je suis ancien électricien!
Mais çà m'avance beaucoup, car , ne connaissant pas encore cette voiture j'aurai mis bien plus de temps à trouver la cause.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Jeu 13 Déc, 2012 19:34:56
 
tu vas t'économiser une réparation chiffrée par Renault à 500€ environ (pour mon ancienne collègue dont la voiture est en photo ;) elle était contente d'avoir cette facture en moins à payer tiens :D)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
twofive
Nouveau
Inscrit le: 12 Déc 2012
Messages: 26
Message Ven 14 Déc, 2012 15:35:48
 
Bingo!! c'était bien çà!
en fait c'est quand je freinais ou que je passais la marche AR que le voyant anti brouillard AR s'allumait.J'ai eu un petit instant de doute, lorsque aprés avoir démonté les broches des feux AR, je ne les ai pas trouvés fondues. Pour affiner votre diag, J2c et House,j'ai déssacouplé les 2 broches D et G/ plus de défaut. j'ai rebranché le feu D, pas de défaut.
J'ai rebranché le feu G : Défaut.
J'ai donc sorti la loupe et j'ai trouvé l'échauffement sur la platine porte lampe à la base de la broche de masse:

clic pour agrandir
Sans votre information, j'aurai rien vu!
J'ai donc procédé comme sur le topic de J2c: mais attention,la disposition du fil noir de masse n'est pas la même sur mon feu( clio 2 phase 1 de janvier 2000)
c'est le troisième.

clic pour agrandir

j'espère qu'il y a un détrompeur entre les divers modèles!

j'ai remarqué du coté droit également un petit début d'échauffement au même endroit, mais je n'ai pas fait la modif, car il n'y a pas de ce coté l'ampoule de feu de brouillard, donc moindre consommation .
Faut croire qu'il y a bien une faiblesse de conception.

J2 C, je prends bien note que j'ai déjà économisé une réparation autour de 500 €!! c'est ma soeur qui va être contente puisque c'est sa voiture que je vérifie pour la passer au CT.

Encore merçi à vous 2 et longue vie à ce forum!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cecile
Petit nouveau
Inscrit le: 26 Juin 2014
Messages: 6
Message Jeu 26 Juin, 2014 20:08:21
 
bonsoir a tous

voila mon probleme lorsque je roule je met mon cligniontant droite ou gauche et forcement je freine et la ! mes cligniotants ne fonctionne plus je c'est que sa vien d'une masse mais ou ? j'ai regarder les platine et aparament il ny a rien qui peu m'aider car avec 3 enfants dont un bebe a bord c'est dangeureux merci a tous
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Jeu 26 Juin, 2014 20:23:49
 
tu peux faire une photo des prises aussi ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
cecile
Petit nouveau
Inscrit le: 26 Juin 2014
Messages: 6
Message Jeu 26 Juin, 2014 20:30:58
 
moi ? des prises c a dire ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Jeu 26 Juin, 2014 21:53:14
 
fais les même photos que twofive.

afin que je puisse voir l'état de tes prises.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
cecile
Petit nouveau
Inscrit le: 26 Juin 2014
Messages: 6
Message Ven 27 Juin, 2014 08:28:26
 
clic pour agrandir clic pour agrandir
coter gauche
clic pour agrandir clic pour agrandir
coter droit
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Ven 27 Juin, 2014 10:27:51
 
ok, tu as 2 cosses qui sont brulées.

Et elle ne doivent plus faire contact correctement.

Une des broches correspond à la masse.

Dans un premier temps, tu peux tenter de gratter les broches mâle pour les rendre brillantes.

Pour les broches femelles, il faudrait tenter de les grater avec un petit tourne vis, et tenter de les redresser un peu (pour que ça fasse bien contact).

De toute façon, c'est une réparation provisoire. Il faudra soit remplacer la prise, soit faire une réparation similaire à celle que j'ai faite ici :
http://www.planeterenault.com/forum/tous-modeles-reparati..el-regle-t34418.html

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
cecile
Petit nouveau
Inscrit le: 26 Juin 2014
Messages: 6
Message Ven 27 Juin, 2014 10:42:24
 
oke merci donc pour toi sa vien de la , pas de bol c deux coss de chaque coter o mieu faux que je change tou et c pas donner sa ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30336
Localisation: Parigot, tête de veau
Message Ven 27 Juin, 2014 10:57:23
 
Le langage SMS, c'est mal :euh:

_________________
Le flood, c'est la vie
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30188
Localisation: Eure-et-Loir
Message Ven 27 Juin, 2014 10:59:40
 
larry.kubiak a écrit:
Le langage SMS, c'est mal :euh:


mieux comme ça! :mrgreen:

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Ven 27 Juin, 2014 11:01:31
 
+1 avec Larry.

Tu n'as pas besoin de tout changer ;) Car en changeant le truc, tu vas retomber sur le problème.

Le système de broches étant foireux à l'origine. remettre un truc d'origine ne fera que reporter le problème dans le futur.

Refaire à neuf.. de mémoire c'est plus de 500€ chez renault.

et ma réparation, ça se fait en 30 minutes en prenant son temps ;) et ça coute moins de 2€ :wink:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
cecile
Petit nouveau
Inscrit le: 26 Juin 2014
Messages: 6
Message Ven 27 Juin, 2014 11:08:10
 
oke merci je vais regarder tout sa et comme je suis une fille il va surment me faloir un pti coup de main merci jvous tiend au courant coordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google