Google
[Clio II] clio 1.5 dci 65 cv démarre et baisse du régime ou cale
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
mizou
Petit nouveau
Inscrit le: 27 Juil 2010
Messages: 1
Localisation: pignans (83)
Message Mer 28 Juil, 2010 12:56:09
 
salut les amoureux de la marque renault (perso je posséde une R4, une estafette et une clio) j'ai un pb avec la clio II 1.5 dci 65 cv 2003 150000km. Depuis 2 jours lorsque je démarre l'auto le régime moteur monte à 900 tr puis descend de 100tr et remonte pour se stabiliser avec une crainte que le moteur cale, c'est la premiére fois que cela se produit. Il est même arrivé qu'elle cale lors de la baisse du régime moteur.
Es ce qu'un ou des blogueur(s) peuvent m'aider
merci d'avance
cordialement mizou
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kuikis
Petit nouveau
Inscrit le: 12 Avr 2011
Messages: 3
Message Mar 12 Avr, 2011 18:41:09
 
je possede une clio dci 09/2004 apre avoir passer la valise je devais changer la vanne reg celle ci changer la valise narrive pa a enlever les capteurs

la voiture ne franchi plus le 100 kh
elle a pas de pousser pouvait vous maider en sachan ke courroi distri pompe vidange ... revision faite4
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Mar 12 Avr, 2011 18:45:16
 
kuikis a écrit:
la valise narrive pa a enlever les capteurs


à enlever les défauts tu veux dire ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Mar 12 Avr, 2011 19:05:57
 
kuikis a écrit:
je possede une clio dci 09/2004 apre avoir passer la valise je devais changer la vanne reg celle ci changer la valise narrive pa a enlever les capteurs

la voiture ne franchi plus le 100 kh
elle a pas de pousser pouvait vous maider en sachan ke courroi distri pompe vidange ... revision faite4


un effort sur l'orthographe serait vivement souhaité.. :aieu:


si les défauts reviennent .. c'est que le problème est ailleurs.. ce ne sont pas les défauts enregistrés qui posent le problème.. mais bel et bien leurs causes..

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Morex
Invité


Message Mar 12 Avr, 2011 19:17:34
 
j2c a écrit:
un effort sur l'orthographe serait vivement souhaité.. :aieu:

Ah mon avis c'est du langage du bled traduit par Google...
  
 
kuikis
Petit nouveau
Inscrit le: 12 Avr 2011
Messages: 3
Message Mar 12 Avr, 2011 19:56:57
 
il parte et reviene au bout de 2kilometre
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Mar 12 Avr, 2011 20:09:56
 
Il s'agit de quel défaut ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
kuikis
Petit nouveau
Inscrit le: 12 Avr 2011
Messages: 3
Message Mer 13 Avr, 2011 18:08:25
 
vanne egr je l'ai changer maintenant on me dit cataliseur encrasser ou turbo
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google