[Twingo II] Problème boitier papillon
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
thedude78
Petit nouveau
Inscrit le: 17 Juin 2016
Messages: 1
Localisation: 78
Message Ven 17 Juin, 2016 13:07
 
Bonjour,
j'ai eu des soucis avec ma Twingo II 1.2 76ch de 2009, voyant moteur (petit zigzag rouge) qui s'est allumé de façon aléatoire, occasionnant une perte de puissance. au bout de deux semaine, le défaut s'est aggravé, à savoir au démarrage, le moteur s'emballe, impossible de rouler avec.
Après un passage à la valise, défaut du boitier papillon. J'ai donc acheté un boitier papillon que j'ai changé moi même, j'en ai profité pour changer la capteur de pression d'admission d'air qui était cassé (donc prise d'air). Miracle tout a fonctionné normalement jusqu'à la semaine dernière, ou les même symptômes sont réapparus, perte de puissance et emballement du moteur. Je la repasse à la valise et il ressort à nouveau un défaut du boitier du papillon. Je me demande donc si le problème vient de ce maudit boitier papillon qui a tout juste un mois, je sollicite donc votre aide afin d'avoir d'autres pistes car je ne vois vraiment pas, et mon mécano non plus (ce n'est pas un mécano Renault).
D'avance merci pour vos retour.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
themat82
Petit nouveau
Inscrit le: 16 Mai 2018
Messages: 3
Message Mer 16 Mai, 2018 15:28
 
Bonjour,
Dans la même situation que vous aprés changement d'un boitier papillon (ralenti à 1100tr/min, puis redescend à750tr/min progressivement aprés 30sec).
Avez-vous trouver une solution ?
Merci

_________________
TWINGO 2 1.2 16V Dynamique 11/2008 CNAA05
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: