Google
[Twingo I] Problème de démarrage.
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 558.6 RENAULT TWINGO
_____________
Partenaire officiel
Loops
Petit nouveau
Inscrit le: 13 Mar 2014
Messages: 2
Message Jeu 13 Mar, 2014 20:28:01
 
Bonsoir à tous, après une petite rechercher sur le forum je n'ai malheureusement pas trouvé solution à mon problème, voilà ce qui m'amène à vous embêter un peu ! :lol:

Donc ma TwiTwi modèle Elegance 1.2l 16v de 2001 ne veut plus démarrer.

Voici ce qui ce passe:

Je tourne la clé on entend "l'allumage" (je m'exprime avec mes mots désolé) mais pas le démarreur. J'ai changé le démarreur mais aucun changement, toujours du contact, de l'allumage mais pas de démarrage.

Ce que j'appelle démarrage c'est le bruit que fait le moteur juste avant que ça accroche et que ça démarre.


Cela faisait plusieurs mois que Twitwi avaient des symptômes, à chaud ou à froid elle démarrait quand elle en avez envie ! Snif.


J'espère avoir été clair pour vous car je ne connais pas les termes précis de ce que j'entend... :nonnon:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16152
Localisation: France - 71 et 78
Message Jeu 13 Mar, 2014 20:33:47
 
vu les symptômes décrits ça ressemble plus a un pb de batterie non ?

as tu vérifié la tension à vide puis en charge ?

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Loops
Petit nouveau
Inscrit le: 13 Mar 2014
Messages: 2
Message Ven 14 Mar, 2014 20:10:41
 
Merci de votre réponse,

Oui la batterie se porte bien ! :mrgreen:

La tension est bonne à vide et en charge et j'ai même essayé avec des pinces de démarrage couplé à une autre voiture.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google