Google
[Trafic II] Vibration a l'acceleration
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA TAP N 412 RENAULT TRAFIC

rta
RTA RTA B755 TRAFIC II
_____________
Partenaire officiel
mika44130
Petit nouveau
Inscrit le: 20 Oct 2014
Messages: 8
Message Lun 20 Oct, 2014 12:29:05
 
Bonjour à tous j'ai une vibration a l'acceleration sur mon trafic 2.0 dci 90cv de 2008 entre 1800 tours et 2400 tous environ en changement de rapport j'ai fait une video on l'entend pour ceux qui ont une bonne oreilles
avez vous eu deja ce souci

http://www.youtube.com/watch?v=DlFoYEbFrAI&feature=youtu.be
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 20 Oct, 2014 13:22:02
 
C'est le "chcouic" aigu qui te gêne?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mika44130
Petit nouveau
Inscrit le: 20 Oct 2014
Messages: 8
Message Lun 20 Oct, 2014 15:10:59
 
Bonjour non ce n'est pas le couic couic c vrais on entend mal la vibration est au niveau de l'acceleration sur la video entre 35s et 40s merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 20 Oct, 2014 15:42:14
 
Désolé, j'écoute au casque mais je n'entends pas de bruit différent entre 35 et 40s par rapport au reste de la vidéo...

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Lun 20 Oct, 2014 16:27:48
 
on entend le moteur qui tremble, comme si l'accélération n'était pas régulière :pense:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
mika44130
Petit nouveau
Inscrit le: 20 Oct 2014
Messages: 8
Message Lun 20 Oct, 2014 18:33:23
 
oui en fait l'acceleration n'est pas reguliere entre 1800 tours et 2400 tours a partir de la 3eme vitesse
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Lun 20 Oct, 2014 20:06:49
 
Idem j'entend pas grand chose, c'est plus un bruit côter boite, ça le fait quand t'es en sous regime en général? Un genre de cliclicliclic style pignon ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mika44130
Petit nouveau
Inscrit le: 20 Oct 2014
Messages: 8
Message Lun 20 Oct, 2014 21:14:47
 
re ce bruit est plus un bruit grave style sous regime comme si un engrenage forcait je vais essayer de faire une autre video de maniere a ce qu on entend un peu plus car dans l'habitacle le bruit est flagrant
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Lun 20 Oct, 2014 22:34:42
 
Ouai je vois le genre de bruit tous les Traffics le font.... :tourni: essaye de faire une meilleur vidéo.. Mais si c'est ce dont je te parle le volant moteur est la cause de ton probleme ;)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mika44130
Petit nouveau
Inscrit le: 20 Oct 2014
Messages: 8
Message Mar 21 Oct, 2014 10:44:04
 
merci pour les reponse je pensait bien a ca car au point a mort je pose mon pied sur l'embrayage et je sens des petit accoup sur la pedale
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 21 Oct, 2014 11:02:39
 
Sauf qu'il n'a pas de volant bimasse dans le 2,0 dCi et que les vibrations de la pédale n'ont pas la même source physique que le bruit que l'embrayage peut effectivement transmettre à ces régimes là :idea: :wink:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mika44130
Petit nouveau
Inscrit le: 20 Oct 2014
Messages: 8
Message Mar 21 Oct, 2014 11:41:13
 
Merci RPM91 je pensait qu'il y avait un bimasse ca me rassure deja ceci dit au ralenti et donc au point mort ma pedale donne des petits accoups pas genant en soi je n'arrive pas en video a determiner se fameux bruit de frottement dommage
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Mar 21 Oct, 2014 16:20:05
 
:pense: peut être une bielette de reprise de couple en fin de vie ?

sinon oui ce n'est pas un bimasse mais un volant 'lourd' qui est censé filtrer un peu moins les acyclismes en bas régimes

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mar 21 Oct, 2014 18:42:19
 
En effet, j'avais cru voir un 2.2, t'es sur c'est un 2L et non un 2.2L?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Mar 21 Oct, 2014 19:28:35
 
même sur les phase 2.2 (plutôt réservés aux Masters phase 2.2 en euro 3 et pas aux Trafic y-a pas de volant moteur bi-masse) sur les 2.0l dci 780/782 y'en a pas eu non plus... c'est juste que les embrayages ont mangé grâve au Vram .. ce qui ne représente pas grand chose en fait ..

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mar 21 Oct, 2014 19:44:58
 
Bon bah une piste de moins alors :mrgreen:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mika44130
Petit nouveau
Inscrit le: 20 Oct 2014
Messages: 8
Message Lun 27 Oct, 2014 11:24:50
 
Bonjour à tous j'ai changer mes filtres air et gasoil j'ai rempli le filtre a gasoil de nettoyant injecteur FACOM et depuis fini les vibration j'ai retrouver un silence et un confort de conduite a bas regime genial pourtant je ne croit pas trop au produit mais apparement fonctionne et de plus mes filtres etait dans un etat abominable noir de crasse .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 27 Oct, 2014 21:19:01
 
Merci pour le retour d'info
Étonnant,c'est sur....

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google